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Chapter 5: Formatting Text 
   
You can format text to improve appearance, for emphasis, and for greater readability. And 
although the individual types of formatting are discussed separately, you can perform each 
of the tasks in this chapter on a single selection of text.  

  

Understanding How Word’s Formatting Works 

Word enables you to format the text content of your documents in many ways, from 
formatting an individual character to formatting all the document’s text at once. For 
example, you can apply boldface to a word, change line spacing for a paragraph, or apply 
the same font throughout a document. 

Word’s many formatting options make it easy to waste time and effort. To help you avoid 
such frustrations, this section briefly explains Word’s formatting and tells you how to use 
styles—collections of formatting—to format your documents quickly, consistently, and 
easily, and how to use templates to manage styles.  

Understanding What Direct Formatting Is 
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Direct formatting is formatting you apply to text directly, without using a style. For example, 
if you select two words and click Bold ( ) in the Font group on the Home tab of the Ribbon, 
the italic formatting you apply is direct formatting. 

Direct formatting is easy to use, but it is very inefficient, as you typically apply it separately 
to each instance of text that needs it. This chapter shows you how to use direct formatting 
first, because this is the way most people prefer to start using formatting in Word. But if you 
go directly to using styles, your work will be faster and more efficient. 

Understanding Styles and Templates 

  

A style is a collection of formatting that you can apply with a single click. Word has five 
different types of styles: paragraph styles; character styles; linked styles, which are both 
paragraph styles and character styles; table styles; and list styles. 

Here is an example: You apply the Heading 1 paragraph style to each first-level heading in a 
document. The style contains all the formatting the first-level heading needs: font, such as 
Arial Black; font size, such as 24pt; font weight, such as Bold; space before the paragraph, 
such as 18pt; alignment, such as Center; and so on. By applying the style, you give each 
heading a consistent look.  
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You can create styles either by defining them formally, or by using direct formatting to 
format text the way you want it to appear, and then creating a style based on that 
formatting. If you change the formatting of the style, you can have Word instantly apply the 
change to all paragraphs formatted with that style. 

Using Templates to Manage Styles and Create Documents 

  

A template is a predesigned document skeleton that you can use to create a particular type 
of document quickly. Each template contains styles—heading styles, body text styles, list 
styles, and so on—that give the document’s text the intended look. 
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Word provides many templates as starting points, but you will likely want to create your 
own templates to save yourself the most time and effort. You typically choose a template 
when you create a document, but you can subsequently attach a different template to the 
document to change its look. 

For example, say you create formal reports that undergo several review stages before 
publication. You might use two templates for the report: one template for writing and 
reviewing and the other for publication. The writing and reviewing template could have 
monospaced fonts and wide line spacing to allow easy editing and annotation, whereas the 
publication template could have a professional, polished look and design. 

After finalizing the report’s content, you would attach the publication template to the 
document, instantly switching all its contents to the publication format. 

    

Change the Font 

You can change the typeface that appears in your document by changing the font. Changing 
the font can help readers better understand your document. 

Use serif fonts—fonts with short lines stemming from the bottoms of the letters—to 
provide a line that helps guide the reader’s eyes along the line, making reading easier with 
less eyestrain. Use sans serif fonts—fonts without short lines stemming from the bottoms of 
the letters—for headlines. 

   

Change the Font 

  

  

 Select the text you want to format.  

 If you drag to select, the Mini Toolbar appears, and you can use it by moving the pointer (

) toward the Mini Toolbar. 
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 To use the Ribbon, click Home. 

The Home tab appears. 

  

 Click  to the right of Font to display a list of the available fonts on your computer. 

  

Note: Word displays a sample of the selected text in any font over which you position the 
pointer. 

  

 Click the font you want to use.  

  

 Word assigns the font to the selected text. 

This example applies the Arial Black font to the text. 

 Click anywhere outside the selection to continue working. 

   

Change the Font Size 

You can increase or decrease the size of the text in your document. Increase the size to 
make reading the text easier; decrease the size to fit more text on a page. You may also 
want to use a larger font size for more important text elements in a document, such as 
headings. 

Font size is measured in points, where one point is 1/72 inch or 1/6 of a pica, a typesetting unit 
that is 1/12 inch. 
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Change the Font Size 

  

  

 Select the text that you want to format.  

 If you drag to select, the Mini Toolbar appears in the background, and you can use it by 

moving the pointer ( ) over the Mini Toolbar. 

  

 To use the Ribbon, click Home. 

The Home tab appears. 

  

 Click  to the right of Font Size to display a list of the available sizes for the current font. 

Note: Word displays a sample of the selected text in any font size over which you position 
the pointer.  

  

  

 Click a size.  
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 Word changes the size of the selected text. 

This example applies a 22-point font size to the text. 

Note: You also can change the font size by clicking Increase Font Size ( ) and Decrease Font 
Size ( ) in the Font group on the Home tab. Word increases or decreases the font size with 
each click of the button. 

 Click anywhere outside the selection to continue working. 

   

Emphasize Information with Bold, Italic, or Underline 

You can apply italics, boldface, or underlining to add emphasis to text in your document. 

Boldface changes the brightness of the text, making the text darker than the regular font. 
Italic applies a script-like appearance to text, slanting it the way handwriting slants. 
Underlining is not often used in printed material because it is considered to be too 
distracting to the reader; instead, you might find underlining appearing in handwritten 
materials to emphasize a point. 

   

Emphasize Information with Bold, Italic, or Underline 

  

  

 Select the text you want to emphasize.   

 If you drag to select, the Mini Toolbar appears in the background, and you can use it by 

moving the pointer ( ) toward the Mini Toolbar. 

 If you want to use the Ribbon, click Home to display the Home tab. 

  

 Click Bold ( ), Italic ( ), or Underline ( ) on the Ribbon or the Mini Toolbar.  



148 

  

  

 Word applies the emphasis you selected. 

This example shows the text after applying italic. 

 Click anywhere outside the selection to continue working. 

   

Create Superscripts and Subscripts 

You can format text as a superscript or as a subscript. A superscript or subscript is a number, 
figure, or symbol that appears smaller than the normal line of type and is set slightly above 
or below it; superscripts appear above the baseline of regular text, whereas subscripts 
appear below the baseline. Subscripts and superscripts are perhaps best known for their use 
in formulas and mathematical expressions, but they are also used when inserting trademark 
symbols. 
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Create Superscripts and Subscripts 

  

  

 Type and select the text you want to appear in superscript or subscript. 

  

 If you drag to select, the Mini Toolbar appears. 

Note: To select multiple items, as in this example, select the first item using either the mouse 
or the keyboard, then press  while you drag over each subsequent item. 

  

 Click Home. 

The Home tab appears. 

 Click Superscript ( ) or Subscript ( ).  

  

 Word applies superscript or subscript formatting to the selected text. 

  

 Click anywhere outside the selection to continue working. 
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Note: Before using superscripts and subscripts to create mathematical equations manually, 
see if Word’s Equation feature can create the types of equations you need. Click Insert to 
display the Insert tab, click Symbols to open the Symbols panel, click Equation, and then 
click the type of equation. 

   

Change Text Case 

You can change the case of selected text instead of retyping it with a new case applied. The 
Change Case feature offers four choices of case: Sentence Case, which capitalizes the first 
letter of the first word and applies lowercase to the other letters; Lowercase, which uses all 
lowercase letters; Uppercase, which uses all capital letters; or Capitalize Each Word, which 
capitalizes the first letter of each word. 

The Change Case feature also offers the Toggle Case command, which changes uppercase 
letters to lowercase and lowercase letters to uppercase in selected text. 

   

Change Text Case 

  

  

 Select the text to which you want to assign a new case. 

The Mini Toolbar appears in the background if you drag to select text. 

  

 Click Home. 

The Home tab appears. 

  

 Click Change Case ( ). 

The Change Case panel opens. 

 Click the case you want to use.  
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 The selected text appears in the new case. 

 Click anywhere outside the selection to continue working. 

   

Change Text Color 

You can change the color of selected text for emphasis. For example, if you are creating a 
report for work, you might make the title of the report a different color from the 
information contained in the report or even color-code certain data in the report. 

Color is effective when you view your document on-screen, save it as a PDF or an XPS file, or 
print it using a color printer. 

   

Change Text Color 

  

  

 Select the text that you want to change to a different color.  
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 If you drag to select, the Mini Toolbar appears, and you can use it by moving the pointer (

) toward the Mini Toolbar. 

 To use the Ribbon, click Home to display the Home tab. 

  

 Click  to the right of Font Color ( ), and move the pointer ( ) over a color. 

Word displays a preview of the selected text.  

  

  

 Click a color.  

  

 Word assigns the color to the text. 

This example applies a red color to the text. 

 Click anywhere outside the selection to continue working. 

   

Apply Text Effects 

When you need to draw the reader’s eye to particular text strongly, you can apply Word’s 
text effects, which include outlines, shadows, reflections, and glows. You can use text 
effects on either regular text or on WordArt objects. 

Use text effects sparingly in your documents. If you overuse text effects, your documents 
will look “busy,” and the reader may come to ignore the effects. 
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Apply Text Effects 

  

  

 Type and select the text to which you want to apply an effect. 

  

 Click Home. 

The Home tab appears. 

 Click Text Effects ( ).  

 The Text Effects gallery appears. 

 Move the pointer ( ) over the type of text effect you want to apply.  

 Word displays a gallery of options available for the selected text effect. You can preview 

any text effect by moving the pointer ( ) over it. 

 Click an option from the gallery to apply it.  

  

 Word applies your choice to the selected text. 

 Click anywhere outside the selection to continue working. 
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Apply a Font Style Set 

You can use font style sets to enhance the appearance of OpenType fonts. Font style sets 
can add just the right mood to a holiday card by adding flourishes to the letters in the font 
set. 

The OpenType font structure adds several options to its predecessor TrueType that enhance 
the OpenType font’s typographic and language support capabilities. OpenType fonts use an 
extension of .otf or .ttf; the .ttf form typically includes PostScript font data. OpenType fonts 
store all information in a single font file and have the same appearance on Macs and PCs. 

   

Apply a Font Style Set 

  

  

 Select an OpenType font. 

This example uses Gabriola. 

 Type some text, and select it. 

  

 Click Home. 

The Home tab appears. 

 Click Text Effects ( ).  

 The Text Effects gallery appears. 

 Move the pointer ( ) over Stylistic Sets.  

 Word displays a gallery of options available for Stylistic Sets. You can preview any set by 

moving the pointer ( ) over it. 

 Click an option from the gallery to apply it.  
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 Word applies the font style set to the text you selected. 

 Click anywhere outside the selection to continue working. 

   

Apply Highlighting to Text 

You can apply color highlighting to draw attention to particular text. For example, you might 
highlight a keyword or a short phrase to help your reader grasp a key point. Highlighting 
works both on-screen and in color printouts but is wasted in monochrome printouts. 

Use highlighting sparingly to keep it effective. If you highlight every other sentence or even 
all the headings in a document, your reader will learn to ignore the highlighting. 

   

Apply Highlighting to Text 

  

  

 Drag to select the text that you want to highlight. 
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 The Mini Toolbar appears. 

Note: If you prefer to use the keyboard to select the text, select it. Then click Home to 
display the Home tab, go to the Font group, and click  to the right of Text Highlight Color (

). 

  

 Click  to the right of Text Highlight Color ( ).  

  

 A palette of color choices appears. 

You can move the pointer ( ) over any color to make Word display a sample of the 
selected text highlighted in that color. 

  

 Click the color you want. 

  

  

 Word highlights the selected text using the color you choose. 

Note: When you apply highlighting, Word automatically deselects the selected text, moving 
the insertion point to its end. 

   

Apply Strikethrough to Text 

You can use the Strikethrough feature to draw a line through text you propose to delete or 
text that you want to show has been changed. Strikethrough formatting is often used in the 
legal community to identify text a reviewer proposes to delete; this formatting has 
developed a universal meaning and has been adopted by reviewers around the world. 
However, if you need to track both additions and deletions and want to update the 
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document in an automated way, use Word’s review tracking features as described in 
Chapter 8, “Reviewing and Finalizing Documents.” 

   

Apply Strikethrough to Text 

  

  

 Select the text to which you want to apply strikethrough formatting. 

The Mini Toolbar appears if you drag to select text. 

  

 Click Home. 

The Home tab appears. 

 Click Strikethrough ( ).  

  

 Word applies strikethrough formatting to the selected text. 

  

 Click anywhere outside the selection to continue working. 
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Note: To remove strikethrough formatting, select the text and then click Strikethrough ( ) 
in the Font group on the Home tab. 

   

Copy and Paste Text Formatting 

When you have formatted some text or a paragraph with formatting that you want to use 
elsewhere, you can use the Format Painter feature to copy the formatting and “paint” it on 
other text. 

The Format Painter feature is great for reapplying custom formatting without having to 
create it again. But if you find yourself using Format Painter for many paragraphs, you may 
do better to create a style with that formatting instead. See Chapter 6, “Formatting 
Paragraphs,” for information on creating and working with styles. 

   

Copy and Paste Text Formatting 

  

  

 Select the text containing the formatting that you want to copy.  

 If you select text with the pointer, the Mini Toolbar appears. 

  

 To use the Ribbon, click Home. 

The Home tab appears. 

 Click Format Painter ( ).  

 The pointer ( ) changes to the Format Painter pointer ( ) when you move it over your 
document. 

  

 Click and drag over the text to which you want to apply the same formatting.  
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 Word copies the formatting from the original text to the newly selected text. 

To copy the same formatting multiple times, you can double-click Format Painter ( ). 

You can press  to cancel the Format Painter feature at any time. 

   

Remove Text Formatting 

Sometimes, you may find that you have applied too much formatting to your text, making it 
difficult to read. Instead of undoing all your formatting changes by hand, you can use Word’s 
Clear Formatting command to remove any formatting you have applied to the document 
text. The Clear Formatting command removes all formatting applied to the text and restores 
the default settings. 

   

Remove Text Formatting 
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 Select the text from which you want to remove formatting. 

Note: If you do not select text, clicking Clear Formatting ( ) removes text formatting from 
the entire document. 

  

 Click Home. 

The Home tab appears. 

 Click Clear Formatting ( ).  

  

 Word removes all formatting from the selected text. 

 Click anywhere outside the selection to continue working. 

   

Set the Default Font for All New Documents 

You can change the default font that Word uses for all new documents you create. Word’s 
default font is Calibri, 11 point, a sans serif font, but you can change to any other font 
available on your PC. For example, you might prefer to use a serif font that gives your 
documents a more formal look and guides the reader’s eye along the lines. 

Changing the default font affects documents you create thereafter. It does not affect 
documents you have already created. 
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Set the Default Font for All New Documents 

  

Note: This example begins with the default Word font, Calibri, and default size, 11 points. It 
changes the default font to Lucida Bright and the size to 12 points. 

  

 Click Home. 

The Home tab appears. 

  

 Right-click Normal. 

The context menu opens. 

  

 Click Modify.  
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The Modify Style dialog box opens, with the Normal style selected in the Name box. 

Note: While you have the Modify Style dialog box open, you can also make any other 
changes needed to the Normal style. See the tip for one possibility. 

  

 Click . 

The drop-down list opens. 

 Click the font you want to use for all new documents.  
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 Click . 

The drop-down list opens. 

 Click the font size you want to use for all new documents.  

 A preview of the new selections appears here. 

 Click New documents based on this template (  changes to ). 

  

 Click OK.  

  

The Modify Style dialog box closes. 
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 Press  + . 

Word creates a new blank document.  

  

 The default font and font size are the font and font size you selected. 

TIP 

How can I indent the first line of each paragraph by default? 
Open the Modify Style dialog box as explained in the main text. Click Format and then 
Paragraph to open the Paragraph dialog box in front of the Modify Style dialog box. In the 
Indentation section, click Special ( ), and then click First line. In the By box, adjust the 
indent distance from the default 0.5", if needed. Click OK to close the Paragraph dialog box. 
Click New documents based on this template (  changes to ), and then click OK to close 
the Modify Style dialog box. 
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Chapter 6: Formatting Paragraphs 
   
To make your text appear the way you want, you can format its paragraphs. Word provides 
a wide range of paragraph formatting, from indents and line spacing to bullets, numbering, 
and borders. You can apply paragraph formatting manually, but it is better to apply it by 
using styles, which are collections of formatting.  

  

Change Text Alignment 

You can use Word’s alignment commands to change the way that your text is positioned 
horizontally on a page. By default, Word left-aligns text. You can align text with the left or 
right margins, center it horizontally between both margins, or justify text between both the 
left and right margins. You can change the alignment of all the text in your document or 
change the alignment of individual paragraphs and objects. 

To align text vertically, see Chapter 7, “Formatting Pages.” The example in this section 
centers a headline between the left and right margins. 
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Change Text Alignment 

  

  

 Click anywhere in the paragraph you want to align. 

  

 Click Home. 

The Home tab appears. 

  

 Click an alignment button. 

Click Align Left ( ) to align text with the left margin. Click Center ( ) to center text 
between the left and right margins. Click Align Right ( ) to align text with the right margin. 
Click Justify ( ) to align text between the left and right margins.  

  

Word aligns the text.  

  

 This text is aligned with the left margin. 
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 This text is centered between both margins. 

 This text is aligned with the right margin. 

 This text is justified between both margins. 

    

Set Line Spacing Within a Paragraph 

You can change the amount of space Word places between the lines of text within a 
paragraph. For example, you might set 1.5 spacing to make paragraphs easier to read. By 
default, Word assigns single spacing within a paragraph for all new documents that you 
create. 

Word can measure line spacing in inches, but in keeping with typography tradition, line 
spacing is most often measured in points, specified as pts. Twelve pts equal approximately 
one line of space. 

   

Set Line Spacing Within a Paragraph 

  

  

 Click in the paragraph for which you want to change line spacing. 

  

 Click Home. 

The Home tab appears. 

  

 Click Line Spacing ( ). 

The Line Spacing pop-up panel opens.  
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 Move the pointer ( ) over the line spacing you want to preview.  

  

 Word displays the paragraph with a preview of the spacing. 

A setting of 1 represents single spacing; 1.15 places a small amount of blank space between 
lines; 1.5 places half a blank line between lines of text; 2 represents double spacing; 2.5 
places one and a half blank lines between lines of text; and 3 represents triple spacing. 

  

 Click the spacing you want. 

Word applies the spacing to the paragraph. 

   

Set Line Spacing Between Paragraphs 

In addition to changing the spacing between lines within a paragraph, you can change the 
amount of space Word places between paragraphs of text. For example, you can add space 
between single-spaced paragraphs so that there is a gap between them. 

You can set spacing before a paragraph or after a paragraph. Word measures spacing 
between paragraphs in points (pts). For normal text size of about 12 pts, you can create one 
blank line between paragraphs by adding 6 pts before and 6 pts after the paragraph, or you 
can simply add 12 pts before or 12 pts after the paragraph. 
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Set Line Spacing Between Paragraphs 

  

  

 Select the paragraph or paragraphs for which you want to set line spacing. 

  

 Click Home. 

The Home tab appears. 

  

 Click the dialog box launcher ( ) in the Paragraph group.  
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The Paragraph dialog box opens. 

 Click  to increase or decrease the space before the selected paragraph.  
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 Click  to increase or decrease the space after the selected paragraph. 

  

 Click OK.  

  

The Paragraph dialog box closes.  

  

 Word applies the spacing before and after the selected paragraph. 
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 Click anywhere outside the selection to continue working. 

TIP 

What does the Don’t Add Space Between Paragraphs of the Same 
Style check box do? 
As explained later in this chapter, you can use styles to assign predefined sets of formatting 
information, such as font and paragraph information, including line spacing, to paragraphs. 
By default, Word assigns the Normal style to each paragraph of text. You can click Don’t 
add space between paragraphs of the same style (  changes to ) to use the same spacing 
both within a paragraph and between paragraphs to which you have assigned the same 
style. 

  
   

Create a Bulleted or Numbered List 

You can use bulleted and numbered lists to organize your information. A bulleted list adds a 
dot or similar symbol in front of each list item, whereas a numbered list adds a sequential 
number or letter in front of each list item. You can create a list either as you type it or after 
you have typed list elements. 

You can also create multilevel lists, such as the type of list you use when creating an outline. 
Word enables you to use numbering and bullets at different list levels to create the 
multilevel lists you need. 

   

Create a Bulleted or Numbered List 

  

   

Create a List as You Type 

  

 Type 1. to create a numbered list or * to create a bulleted list. 

 Press  or .  
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 Word automatically formats the entry as a list item and displays the AutoCorrect Options 
button ( ) so that you can undo or stop automatic numbering. 

 Type a list item. 

 Press  to prepare to type another list item.  

 Word automatically adds a bullet or number for the next list item. 

  

 Repeat steps 3 and 4 for each list item. 

To stop entering items in the list, press  twice. 

  

   

Create a List from Existing Text 

  

 Select the text to which you want to assign bullets or numbers. 

  

 Click Home. 

The Home tab appears. 

 Click Bullets ( ) or Numbering ( ). This example uses Bullets ( ).  

 Word applies numbers or bullets to the selection. 
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Create a Multilevel List 

  

 Position the insertion point where you want to create the list. 

  

 Click Home. 

The Home tab appears. 

  

 Click Multilevel List ( ). 

The Multilevel List gallery opens. 

 Click the list type you want to use.   

 Word applies the list formatting to the paragraph in which you positioned the insertion 
point. 

  

 Type your list.   

 You can press  to enter a new list item at the same list level. 
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 Each time you press , Word indents a level in the list. 

 Each time you press  + , Word outdents a level in the list. 

TIP 

How do I change the numbering in a multilevel list? 
Click Home to display the Home tab, then go to the Paragraph group and click Multilevel 
List ( ). In the Multilevel List gallery, click Define New Multilevel List to open the Define 
New Multilevel List dialog box. In the Click Level to Modify box, click the list level you want 
to change; for example, click 1 to modify the top level of the list. Use the options in the 
Number Format area to specify the number format, number style, and font for the number. 
Then use the options in the Position area to specify the number alignment and indentation. 
Click OK when you finish.  

  
   

Display Formatting Marks 

You can display formatting marks that do not print but that help you identify formatting in 
your document. Displaying formatting marks can often help you identify problems in your 
documents. For example, if you display formatting marks, you can visibly see the difference 
between a line break and a paragraph mark. You can see where spaces were used to 
attempt to vertically line up text, where you should have used tabs, as described in the 
section “Set and Use Tabs,” later in this chapter. Word can display formatting marks that 
represent spaces, tabs, paragraphs, line breaks, hidden text, and optional hyphens. 

   

Display Formatting Marks 

  

  

 Open any document. 
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 Click Home. 

The Home tab appears. 

  

 Click Show/Hide ( ).  

  

Word displays all formatting marks in your document.  

  

 Single dots (·) represent the spaces you insert each time you press . 

 A paragraph mark ( ) appears each time you press . 

 A line break ( ) appears each time you press  + . 

 An arrow ( ) appears each time you press . 

 Hidden text appears underlined with dots. 

 Optional hyphens, inserted by pressing  + , appear as . 

 Click Show/Hide ( ) again to hide formatting marks. 

   

Hide or Display the Ruler 

You can hide or display horizontal and vertical rulers while you work on a Word document in 
Print Layout, Web Layout, or Draft views. The rulers can help you position text and objects 
accurately on the page both horizontally and vertically. You also can use the rulers to align 
tables and graphic objects and to indent paragraphs or set tabs in your document, as 
described in the sections “Indent Paragraphs” and “Set and Use Tabs,” later in this chapter. 

   



177 

Hide or Display the Ruler 

  

  

 Click View. 

The View tab appears. 

  

 Click Show. 

The Show pop-up panel opens. 

  

 Click Ruler (  changes to ). 

  

  

 The horizontal ruler appears above your document and below the Ribbon. 

 The vertical ruler appears on the left side of your document. 

Note: When you want to hide the rulers, click View to display the View tab, click Show to 
open the Show pop-up panel, and then click Ruler (  changes to ). 
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Indent Paragraphs 

You can use indents as a way to control the horizontal positioning of text in a document. 
Indents are simply margin adjustments that affect individual lines or paragraphs. You might 
use an indent to distinguish a particular paragraph on a page—for example, a long quote. 

You can indent paragraphs in your document from the left and right margins. You also can 
indent only the first line of a paragraph or all lines except the first line of the paragraph. You 
can set indents using buttons on the Ribbon, the Paragraph dialog box, and the horizontal 
ruler. 

   

Indent Paragraphs 

  

   

Set Quick Indents 

  

 Click anywhere in the paragraph you want to indent. 

  

 Click Home. 

The Home tab appears. 

 Click an indent button:  

 Click Decrease Indent ( ) to decrease the indentation. 

 Click Increase Indent ( ) to increase the indentation.  
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 Word applies the indent change. 

  
   

Set Precise Indents 

  

 Click in the paragraph or select the text you want to indent. 

  

 Click Home. 

The Home tab appears. 

  

 Click the dialog box launcher ( ) in the Paragraph group. 

The Paragraph dialog box opens. 

 Optionally, click Left or Right and specify the distance to indent the left and right edges of 
the paragraph or selection. 

  

 Click Special ( ) to select an indenting option. 
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First Line, shown in this example, indents only the first line of the paragraph, and Hanging 
indents all lines except the first line of the paragraph. 

 Click  to set the distance for the first line indent or the hanging indent.  

 The Preview area shows a sample of the indent. 

 Click OK.  

  

 Word applies the indent to the paragraph containing the insertion point. 

TIP 

How do I set indents using the Word ruler? 
The ruler contains markers for changing the left indent, right indent, first-line indent, and 
hanging indent. Click View to display the View tab, click Show to open the Show pop-up 
panel, and then click Ruler to display the ruler. On the left side of the ruler, drag Left Indent 
( ) to indent all lines from the left margin, drag Hanging Indent ( ) to create a hanging 
indent, or drag First Line Indent ( ) to indent the first line only. On the right side of the 
ruler, drag Right Indent ( ) to indent all lines from the right margin. 

  
   

Set and Use Tabs 

You can use tabs to create vertically aligned columns of text. Using tabs as opposed to 
spaces ensures that information lines up properly. To insert a tab, press ; the insertion 
point moves to the next tab stop on the page. 

By default, Word creates tab stops every 0.5 inch across the page and left-aligns the text on 
each tab stop. You can set your own tab stops using the ruler or the Tabs dialog box. You 
also can use the Tabs dialog box to change the tab alignment and to specify an exact 
measurement between tab stops. 
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Set and Use Tabs 

  

   

Add a Tab 

  

 Click Tab until the type of tab you want to add appears. 

—Left tab, which sets the starting position of text that then appears to the right of the 
tab. 

—Center tab, which aligns text centered around the tab. 

—Right tab, which sets the rightmost position of text aligned with the tab. 

—Decimal tab, which aligns values at the decimal point. Values before the decimal point 
appear to the left of the tab and values after the decimal point appear to the right of the 
tab. 

—Bar tab, which inserts a vertical bar at the tab stop.  

  

 Select the lines to which you want to add a tab. 
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 Click the ruler where you want the tab to appear. 

Word displays the type of tab you selected at the location you clicked on each selected 
line. 

  

   

Using a Tab 

  

 Click to the left of the information you want to appear at the tab; in this example, 
immediately after the “:” after “Police” to add a tab followed by the phone number. 

 Press .  

 If you display formatting marks, Word displays an arrow ( ) representing the tab 
character. 

 Type your text.  

 The text appears aligned vertically with the tab. 
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Move a Tab 

  

 Click the line using the tab or select the lines of text affected by the tab. 

  

 Drag the tab to the left or right.  

  

 A vertical line marks its position as you drag. 

When you click and drag a tab, the text moves to align vertically with the tab. 

TIP 

How can I delete a tab? 
Click in the single paragraph containing the tab, or select all the paragraphs containing the 
tab. Then drag the tab off the ruler. When you delete a tab, text aligned at the tab moves to 
the first preset tab on the line. 

  
   
Instead of setting tabs quickly using the ruler, you can use the Tabs dialog box, which offers 
further options for tabs and also enables you to clear all tabs quickly from the current 
paragraph or selection. 

When you need to help the reader follow information across a page, you can use dot leader 
tabs—tabs that automatically insert the number of dots needed to bridge the tab’s gap, as 
in the chapter-opening pages of this book. 

   

  

   

Set Tabs Using the Tabs Dialog Box 
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 Select the paragraphs for which you want to set tabs. 

Note: To set tabs for a single paragraph, click in that paragraph. 

  

 Click Home. 

The Home tab appears. 

  

 Click the dialog box launcher ( ) in the Paragraph group.  

  

The Paragraph dialog box opens. 

  

 Click Tabs. 

The Tabs dialog box opens. 

 Click Tab stop position and type the position, such as 4 for 4 inches. 

 In the Alignment area, click the appropriate option button, such as Right (  changes to ). 

 In the Leader area, click the appropriate option button, such as 2… … (  changes to ). 

 Click Set. 

  

 Click OK.  
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The Tabs dialog box closes.  

  

 The new tab stop appears on the ruler for the selected paragraphs. 

 Click outside the selection to deselect it.  

  

 In the paragraphs for which you set the tab, enter tabs and text.  

 The text appears with tab leaders. 

TIP 

Is there a quicker way to open the Tabs dialog box? 
Yes, if you can click precisely. Double-click an existing tab on the ruler to open the Tabs 
dialog box. This shortcut is handy, but if you double-click the lower part of the ruler where 
there is no tab, you place a tab of the current kind, and then open the Tabs dialog box. If 
you double-click the upper part of the ruler instead, you open the Page Setup dialog box. 
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Add a Paragraph Border 

You can draw attention to a paragraph containing important information by adding a border 
to it. You can place a border around a paragraph or a page, and you can control the color, 
weight, and style of the border. You also can add shading to a paragraph, as described in the 
section “Add Paragraph Shading,” later in this chapter. See Chapter 7 to learn how to add a 
border to a page. 

   

Add a Paragraph Border 

  

  

 Select the text that you want to surround with a border. 

Note: To surround all lines in a paragraph by a border, select both the text and the 
paragraph mark ( ). To display paragraph marks, click Show/Hide ( ) on the Home tab in the 
Paragraph group. 

  

 Click Home. 

The Home tab appears. 

 Click  to the right of Borders ( ). 

  

 Click Borders and Shading.  
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The Borders and Shading dialog box opens. 

  

 Click Borders. 

The Borders tab appears. 

  

 Click in the Setting box to select a type of border. 

This example uses Box. 

 Click in the Style box to select the style for the border line. 

 Click Color ( ), and then click the color for the border line.  
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 Click Width ( ), and then click the thickness for the border line.   

 You can use the Apply To list to apply the border to an entire paragraph or to selected 
text. 

 The Preview area shows the results of the settings you select. 

  

 Click OK.  

  

The Borders and Shading dialog box closes.  

  

 The border appears around the text you selected in step 1. 

  

 Click anywhere outside the selection to continue working. 



 

Note: You can apply a border using the same color, style, and thickness you established in 
these steps to any paragraph by completing steps 1 to 3 and clicking the type of border you 
want to apply in step 6. 

TIP 

How do I remove a border? 
Click anywhere in the text surrounded by a border. Then click Home to display the Home 
tab, go to the Paragraph group, and click  to the right of Borders ( ). In the Borders pop-
up panel, click No Border. Word removes the border. 

  
   

 

 

 

   

  

  

  

  




