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Chapter 1: Getting Started with Word 
   
In this chapter, you meet the Word working environment, including the Word Start 
screen and Backstage view, and you learn the essentials of navigating the interface with 
the keyboard and mouse and entering text using the keyboard. You also learn about 
using Word on tablets, phones, OneDrive, and Teams.  

  

    

Open Word and Use the Start Screen 
Microsoft Word is the world’s most widely used word processing app. As of this writing, 
the current version of Word is Word 2019, which runs on Windows 10 and on macOS. This 
book focuses on Word 2019 for Windows. Microsoft also provides versions of Word for 
Apple iOS devices, which are the iPhone and iPod touch; for iPad OS, the iPad’s operating 
system; and for Android, Google’s operating system for smartphones and tablets. 

To use Word, you first launch it. This section shows you how to pin Word to the Start 
menu or to the taskbar, and how to launch it from those locations. 
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Open Word and Use the Start Screen 

  

   

Pin Word to the Start Menu or to the Taskbar 

 Click Start ( ). 
The Start menu opens. 

  Locate the Word icon ( ) and entry. For example, scroll down. 

Note: You can click Word ( ) to launch Word. 

  Right-click Word ( ). 
The context menu opens.  

  
 To pin Word to the taskbar, click or highlight More, and then click Pin to taskbar. 

  Click Pin to Start. 
Windows pins Word to the Start menu. 

  

   

Launch Word from the Start Menu 

  
 Click Start ( ). 
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The Start menu opens. 
  Click Word ( ). 

Word opens. 

Note: You can get Word either by buying an Office 2019 perpetual license or by paying for 
a Microsoft 365 subscription. Microsoft is gradually moving to the subscription model, 
and this is generally a better choice because the software receives ongoing updates as 
long as you subscribe, whereas the perpetual license receives only bug fixes and some 
updates. 

  
   

Launch Word from the Taskbar 

  
 Click Word ( ) on the taskbar. 
Word opens. 

  

   

Meet the Home Screen and Close Word 

  
When Word opens, it displays the Home screen.   
 If you have signed in to Microsoft 365, your ID appears here. 
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 The New area presents templates you can click to start a new document. 
 You can click Search and type a search term to search for a document or template. 
 The Recent list shows recent documents. You can click a document to open it. 
 You can click New to create other types of new documents. 
 You can click Open to open other existing documents. 

  
 Click Close ( ). 

TIP 
What do the Pinned tab and the Shared with Me tab contain? 
The Pinned tab contains a list of documents you have “pinned” to keep them available. 
This gives you an easy way to open documents you use often. 
The Shared with Me tab contains a list of documents that others have shared with you 
via Microsoft’s OneDrive online service or through other means. 

    

Understanding Office and the Cloud 
Word and the other Microsoft Office apps, such as the Excel spreadsheet app and the 
PowerPoint presentation app, offer full integration with Microsoft’s OneDrive online 
service, SharePoint servers, and Teams collaboration app. This integration enables you to 
work no matter where you are and which type of device you have available. For example, 
you can sign in to OneDrive on your laptop or iPad and get to work in Word; or you can 
sign in to Teams and open a Word document for editing directly in the app. 

Sign In to the Cloud 

 
Signing in to Office.com or your Microsoft 365 subscription connects your Office 
programs to the world beyond your computer. Office Online offers free access to the 
online, limited-edition versions of Word and other Office programs that you can use on 
any computer. Purchasing a Microsoft 365 subscription gives you access to full versions 
of the Office desktop programs and the online versions of the products. Signing in gives 
you access to online pictures and clip art stored at Office.com and enables Word to 
synchronize files between your computer, OneDrive, and SharePoint. 

OneDrive Storage Space 
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Subscriptions to Microsoft 365 include space on Microsoft’s OneDrive cloud storage 
service. The amount varies depending on the plan; for example, the Microsoft 365 
Personal plan gives one person 1 terabyte—1 TB, 1000 GB—of storage space, and the 
Microsoft 365 Family plan gives up to six family members 1 TB each. Word and the other 
apps save all documents by default to OneDrive so that you can access your documents 
from anywhere. 

Using Office Online Apps 

  
You can open and edit Word, Excel, OneNote, and PowerPoint documents from 
OneDrive using Office online apps, which are scaled-down editions of Office programs 
that you can use to easily review documents and make minor changes. 

Take Your Personal Settings with You Everywhere 
Word keeps track of personal settings like your recently used files and favorite templates 
and makes them available from any computer. When you open a document, Word gives 
you an easy way to return to the last location you were editing. This makes it easy for you 
to get back to work when you move from one computer or device to another. 

Your Documents Are Always Up to Date 
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Word saves your documents by default in the OneDrive folder on your computer, from 
which you can access them quickly. Windows then synchronizes this folder with 
OneDrive in the background. 

Share Your Documents from Anywhere 

  
You can share your documents both from within Word and from OneDrive. If the 
document is stored on OneDrive, you can send the recipient a link so that they can work 
with the original document. If the document is stored on your PC, you can send the 
document itself; you can also send the document from OneDrive to give the recipient a 
separate copy to work with. 

Take Advantage of the Office Store 
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The Office Store contains add-in applications that work with Word and the other Office 
apps. For example, the dictionary you use to look up words in Word does not 
automatically install when you install the program. But when you need an add-on for 
Word, you can download it from the Office Store. 

    

Explore the Word Window 
Like most of the other Office apps, Word’s interface uses the Ribbon, a control strip 
across the top of the window, and a Quick Access Toolbar that appears either in the 
window’s title bar or below the Ribbon. The Ribbon contains most commands available 
in Word, and the Quick Access Toolbar contains frequently used commands. 

  
 Quick Access Toolbar 

A Contains buttons that perform common actions. 

 Ribbon 

Contains buttons organized in tabs, groups, and commands. 

 Dialog Box Launcher 
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Appears in the lower-right corner of many groups on the Ribbon. Clicking this button ( ) 
opens a dialog box or task pane that provides more options. 

 Document Area 

The area where you type and edit content. The insertion point, a blinking vertical bar, 
shows where text will appear when you type. 

 Status Bar 

Displays document information and the location of the insertion point. 

 View Shortcuts 

Contains buttons to switch among Word’s different views of a document. 

 Zoom Controls 

Changes the magnification of a document. 

 Microsoft 365 Indicator 

If your name appears, you are signed in to your Microsoft 365 subscription. You can click 
 to display a menu that enables you to manage your Microsoft account settings. If you 

are not signed in, this area shows a Sign In link. 

 App Window Controls 

 Title Bar 

These buttons enable you to control the appearance of the app window. You can 
minimize the Ribbon, and you can minimize, maximize, restore, or close the app window. 

Shows the document and app titles. 

    

Sign In to Your Account 
You can use Office.com or your Microsoft 365 subscription to work from anywhere. Once 
you sign in, you can use the free Office online apps, such as the Word app. Word 
remembers some of your personal settings such as your Recent Documents list so that 
you always have access to them. Desktop product users typically sign in using a Microsoft 
365 subscription. 

When you work offline, Word creates, saves, and opens your files from the local 
OneDrive folder. When you reconnect, Word uploads your changes to the cloud 
automatically. 
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Sign In to Your Account 

  

  
 Open Word. 
The Word Home screen appears. 

  
 Click the Sign in link. 

Note: If you are viewing a document, you can click the Sign in link in the upper-right 
corner of the screen. 

The Sign In window appears. 
 Type the Microsoft account email address associated with your Microsoft 365 
subscription. 

  
 Click Next. 

  

Note: If the Enter Password window appears, type your password, and click Sign In.  

  
 Your name in this area indicates that you have signed in to Microsoft 365. 
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 If you need to sign out, click your name, and then click Sign out in the pop-up panel 
that opens. 

   

Work with Backstage View 
You can click File at the left end of the Ribbon to display Backstage view. Backstage is 
the place to go when you need to manage documents or change program behavior. In 
Backstage view, you find a list of actions that you can use to open, save, print, remove 
sensitive information, and distribute documents as well as set Word program behavior 
options. You can also use Backstage to manage the places on your PC’s hard drive, on 
your network, or in your OneDrive space that you use to store documents. 

   

Work with Backstage View 

  

  
 Click File.  

  
Backstage view appears.  
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 The left pane acts as a menu for navigation and commands for manipulating Word and 
the active document. 
 This pane lets you quickly create new documents and open recent documents, 
frequently used documents you have “pinned,” and documents shared with you. 
 The Search box enables you to search by keywords for documents. 

  
 Click New.  

  
The New pane appears.  

  
 You can double-click a template in the New area to quickly create a document based 
on that template. 
 You can click Search for online templates and type search terms to search for online 
templates. 
 You can click a Suggested Search to display templates in that category, such as 
Resumes and Cover Letters. 

  
 Click Info.  

  
The Info pane appears.  
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 You can view information about the document and its properties, such as its size and 
last modified date. 
 You can take actions, such as inspecting the document or managing it. 

  
 Click Back ( ). 
Word closes Backstage view and redisplays the open document. 

TIP 
What does the Options link in Backstage do? 
Clicking Options in the left pane in Backstage opens the Word Options dialog box. This 
dialog box contains scores of options for configuring Word to look and behave the way 
you prefer. You will explore the Word Options dialog box at various points throughout 
this book.    

Change the Color Scheme and Background 
The Office apps include several themes that you can apply from the Account screen in 
Backstage view or from the Word Options dialog box. The Colorful theme gives each app 
a different main color—navy blue for Word, forest green for Excel, and so on. The Dark 
Gray theme, the Black theme, and the White theme apply the name’s shade to each app. 

You can also apply an Office background, such as Clouds or Tree Rings, to an app. The 
background graphics appear on the right side of the title bar. 

Change the Color Scheme and Background 

  

Note: The color scheme and background apply to all the Office apps, so if you change the 
color scheme and background in Word, the changes appear in Excel, PowerPoint, and the 
other apps as well. 

  
 Click File.  
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Backstage view opens. 

  
 Click Account. 
The Account pane appears. 

  
 Click Office Theme ( ). 
The Office Theme drop-down list opens. 

  
 Click the Office theme you want.  

  
Word takes on the colors of the theme you chose. 

Note: Some theme changes are more subtle than others. 

 Click Office Background ( ). 

 Move the pointer ( ) over a choice in the menu to highlight that choice.  
 A background pattern appears at the top of the window. The pattern remains as you 
work on documents. 
 Click the pattern you want to use, or click No Background. 

  
 Click Back ( ) to return to your document.  
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The Office theme and background you selected appear.  

  
 The background appears in the title bar. 

TIP 
What is the point of the Office backgrounds? 
The backgrounds add a small amount of visual interest to the app’s interface. Some 
people like the backgrounds; others consider them pointless. 

Locate Commands on the Ribbon 
Word’s Ribbon contains a huge number of commands, and it can be difficult to 
remember where to find a command you do not use frequently. To help you locate 
Ribbon commands, Word provides the Search feature. 

You can still use the Ribbon directly, as described in the next section, “Give Commands 
Using the Keyboard and Mouse.” The Search feature is most useful when you are not 
sure where on the Ribbon to find the command you need. 
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Locate Commands on the Ribbon 

  

  
 Open a document. 

Note: See Chapter 2 for details on opening documents. 

  
 Click Search ( ).  

  
The Search pop-up panel opens.  
 The Recently Used Actions list shows some recent actions you have taken. 
 The Suggested Actions list suggests options that may be useful. 
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 Type a brief description or a keyword describing what you want to do.  
 The Actions list shows matches for what you typed. 
 Click a command to perform its action.  
 If the command includes an arrow ( ), you can either click the command itself to 
perform its default action, or click  to display a list of all its actions, and then click the 
action you want to perform. 

Note: If you click a command that has no default action, Word displays the list of all the 
command’s actions. You can then click the action you want to perform.  

  
 The program performs the action you clicked. In this example, Word places a border 
around the first paragraph. 

TIPS 
Will I need to type a description of the action I want to take if it is 
the same action I have previously taken? 
No. The Search box remembers your previous searches and displays them on the menu 
that appears when you perform step 2. 
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Can I delete my previous searches? 
No. The Search feature retains your searches in the Recently Used section of the menu 
that appears when you click in the search box. 

    

Give Commands Using the Keyboard and Mouse 
You can keep your hands on your keyboard and select commands from the Ribbon or the 
Quick Access Toolbar, or you can use the mouse. 

The Ribbon contains buttons organized in tabs, groups, and commands. Tabs appear 
across the top of the Ribbon and contain groups of related commands. Groups organize 
related commands; the group name appears below the group. Commands appear within 
each group. By default, the Quick Access Toolbar appears above the Ribbon and contains 
the AutoSave switch and the Save, Undo, and Redo commands. To customize the Ribbon 
or the Quick Access Toolbar, see Chapter 11. 

   

Give Commands Using the Keyboard and Mouse 

  

   

Give Commands with the Keyboard 

  
 If appropriate for the command you intend to use, place the insertion point in the right 
word or paragraph. 
 Press  on the keyboard.   
 Shortcut letters appear on the Ribbon. 
 Shortcut numbers appear on the Quick Access Toolbar. 

  
 Type a letter to select a tab on the Ribbon. 
 
This example uses , which activates the Layout tab.  
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The appropriate tab appears. In this example, the Layout tab appears.  

  
 Letters for each command on that tab appear. 

  
 Type the letter or letters to select the command you want to run. 
For example, type SA to select the Space After box in the Paragraph group. 
If appropriate, Word displays options for the command you selected. 

  
 Type a letter or use the arrow keys on the keyboard to select an option. 
Word performs the command you selected, applying the option you chose. 

  
   

Give Commands with the Mouse 

  
 Click in or select the text or paragraph you want to modify. 
 Click the tab containing the command you want to use. 
 Move the pointer over the command you want to use.  
 Word displays a ScreenTip describing the function of the button at which the pointer (

) is pointing. 
  

 Click the command. For example, click Bold ( ). 
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 Word performs the command you selected. In this example, Word applies boldface to 
the selected text. 

Note: If you selected text, click anywhere outside the text to continue working. 

TIPS 
Can I toggle between the document and the Ribbon using the 
keyboard? 
Yes. Each time you press , Word changes the focus of the program, switching among 
the document, the status bar, and the Ribbon, in that order. When the focus is on the 
status bar or the Ribbon, you can press  to move the focus to the next control, or 
press  +  to move the focus to the previous control. 

What do the small down arrows below or beside buttons mean? 
The small arrow ( ) on a button means several choices are available. Click the button 
directly to apply a default choice. Click  to view additional options. As you move the 
pointer ( ) over the two parts of the button, Word highlights one or the other to alert 
you that you have more choices. 

  

Using Word on Tablets and Phones 
You can use Word and the main Office apps on many tablets and phones as well as on 
PCs. Windows 10 tablets can run the full versions of the apps, and you can switch to 
Touch mode to make the interface easier to use with your fingers. 

Microsoft also provides versions of Office for the iPad as well as the iPhone and iPod 
touch, and for Android phones and tablets. These versions of the apps look substantially 
different but provide most key features, including OneDrive connectivity, enabling you to 
continue your work no matter where you are. 
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Using Word on Tablets and Phones 

  

   

Start a Program 

  
 Tap Start ( ). 

  
 The Windows 10 Start menu for Tablet Mode appears. 

Note: If Word ( ) appears at the top of the Start menu, tap it. 

  
 Tap All apps.  

  
The All Apps screen appears. 

  
 Tap Word ( ). 
Word opens. 

  
 Tap the document you want to open. 
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The document opens. 

  
   

Using Touch/Mouse Mode 

  
 Tap Customize Quick Access Toolbar ( ). 

  
 Tap Touch/Mouse Mode. 

  
 Word adds the Touch/Mouse Mode button to the Quick Access Toolbar. 

Note: By default, each Office program displays the screen in Mouse mode. 

  
 Tap Touch/Mouse Mode ( ).  

  
The Touch/Mouse pop-up panel appears. 
 Tap Touch.  
 Word enlarges the Ribbon, adding space between the controls and collapsing some 
groups into buttons, as needed to fit the screen. 
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 Tap to position the insertion point.  
  

 The on-screen keyboard appears. 
You can then type on the on-screen keyboard. 

TIP 
Where can I get Word for iOS, iPadOS, and Android devices? 
You can get Word for iOS or iPadOS from the App Store. On your iPhone, iPod touch, or 
iPad, tap App Store on the Home screen, and then search for Microsoft Word. Similarly, 
you can get Word for Android on the Play Store. On your Android device, tap Play Store 
on the Home screen or the Apps screen, and then search for Microsoft Word. 
You can use the basic features of these apps for free. But to use the apps’ full 
capabilities, you must pay for a subscription. 

  
   

Using Word in OneDrive and Microsoft Teams 
From OneDrive, you can use the Word online app to open and edit Word documents with 
the same basic editing tools you use in Microsoft Word. Similarly, after signing in to 
Microsoft Teams, you can open a Word document for editing directly in Teams. 

Both OneDrive and Teams provide a streamlined version of Word with fewer tools and 
commands than the full desktop version. 

   

Using Word in OneDrive and Microsoft Teams 

  

   

Using Word Online from OneDrive 

  
 Sign in to OneDrive at onedrive.live.com. 
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 Open the folder containing the document you want to open. 
  

 Click the document you want to open.  

  
The document appears in the Word online app in another tab in the browser. 

  
 The insertion point appears, and you can edit as normal. 
 The Ribbon contains fewer tabs than in the desktop version. 
 You can click Open in Desktop App to open the document in Word, assuming Word is 
installed on the computer. 

Note: The Word Online app automatically saves changes, so you do not need to save 
them explicitly. 

  
 When you finish working in the document, click Close ( ). 
The document closes. 

  
   

Using Word in Microsoft Teams 

  
 Open Teams as usual. For example, click Start ( ), and then click Microsoft Teams ( ). 
Microsoft Teams opens. 
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 Click Teams ( ) in the navigation bar. 
The Teams list appears. 
 Click the appropriate team. 

  
 Click Files. 
The Files pane appears. 

  
 Click the file you want to open.  

  
The file opens, and you can work with it.  

  
 For example, you can select a paragraph, and then apply a style to it. 

Note: The Office Online apps inside Microsoft Teams automatically save changes, so you 
do not need to save them explicitly. 

 You can click Open in Desktop App to open the document in Word, assuming Word is 
installed on the computer. 

  
 When you finish working with the file, click Close. 
The document closes. 

TIPS 
What does the Conversation button in Microsoft Teams do? 
Click Conversation to open the Conversation pane so that you can hold a conversation 
with fellow team members. For example, you can discuss the changes needed to a 
document as you work on it. 
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Work with the Mini Toolbar and Context Menus 
Most of the formatting commands appear on the Home tab in Word, but you have 
alternatives to format text. Without switching to the Home tab, you can format text 
using the Mini Toolbar, which contains a combination of commands available primarily in 
the Font and Paragraph groups on the Home tab. 

You also can use the context menu to format text without switching to the Home tab or 
the Review tab. The context menu contains the Mini Toolbar and a combination of 
commands available primarily in the Font group and the Paragraph group on the Home 
tab and on the Review tab. 

   

Work with the Mini Toolbar and Context Menus 

  

   

Work with the Mini Toolbar 

  
 Select text. 

  
 The Mini Toolbar appears. 

Note: If you slowly move the pointer ( ) away from the selected text, the Mini Toolbar 
becomes transparent and then disappears. 

 Click any command or button to perform the actions associated with the command or 
button.  
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 Word performs the action on the selected text. 
 The Mini Toolbar remains visible so that you can use it again if you want. 

  
   

Work with Context Menus 

  
 Select text.  
 The Mini Toolbar appears. 

  
 Right-click the selected text. 
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 The context menu opens. 

Note: You can right-click anywhere in the document area, not just on selected text, to 
display the Mini Toolbar and the context menu. 

 Click a command or button to perform the associated action. 

TIP 
How do I turn off the Mini Toolbar? 
Click File and then click Options to open the Word Options dialog box. Click General in 
the left pane to display the General category. Go to the User Interface Options section, 
and then click Show Mini Toolbar on selection (  changes to ). Click OK. The Word 
Options dialog box closes. 

  
   

Enter Text in a Document 
Word makes text entry as easy as possible. By default, Word uses Insert mode, in which 
any text to the right of the insertion point moves along to accommodate the new text. 
When the text reaches the end of the line, Word automatically wraps it to a new line, so 
you need to press  only when you want to start a new paragraph. 

When you want to use white space to align or position text, press  rather than . 
See Chapter 6, “Formatting Paragraphs,” for details on settings tabs. 

   



29 

Enter Text in a Document 

  

   

Type Text 

  
 Type the text that you want to appear in your document.  

  
 The text appears to the left of the insertion point as you type. 
 As the insertion point reaches the end of the line, Word automatically starts a new 
one. 
Press  only to start a new paragraph. 

  
   

Separate Information Using Tabs 

  
 Type a word or phrase. 

  
 Press . 
To align text properly, you can press  to include white space between words. 
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Some white space appears between the last letter you typed and the insertion point. 
 Type another word or phrase. 

  
   

Enter Text Automatically 

  
 Begin typing a common word, phrase, or date.  

  
 The AutoComplete feature suggests common words and phrases based on what you 
type.  

  
 You can press  to let Word finish typing the word, phrase, or month for you. 
You can keep typing to ignore Word’s suggestion. 

TIP 
Why should I use  rather than  to include white space 
between words? 
Typically, you include white space between words or phrases to align text in a columnar 
fashion. Most fonts are proportional, and each character takes up a different amount of 
space on a line, so using spaces does not usually align words exactly. Tabs, however, are 
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set at specific locations on a line, so when you press , the text will be aligned precisely 
with the next tab stop. For details on tab settings, see Chapter 6. 

  
   

Move the Insertion Point Around a Document 
You can move the insertion point around a document quickly by using either the 
keyboard or the mouse. Clicking with the mouse to place the insertion point works well 
when the new location is already on the screen, but using keyboard shortcuts is usually 
quicker for moving the insertion point longer distances. For example, pressing  + End is 
normally a faster way of moving the insertion point to the end of a long document than 
scrolling and then clicking. 

   

Move the Insertion Point Around a Document 

  

   

Move the Insertion Point by One Character 

  
 Note the location of the insertion point. 

  
 Press .  
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 Word moves the insertion point one character to the right. 
You can press , , or  to move the insertion point one character left, up, or down. 
Pressing and holding any arrow key moves the insertion point repeatedly in the 
direction of the arrow key. 
You can press  +  or  +  to move the insertion point one word at a time to the right 
or left. 

Note: When the insertion point is inside a word, pressing  +  moves the insertion point 
to the beginning of that word. 

  
   

Move the Insertion Point by One Screen 

  
 Note the last visible line on-screen. 
 Press .  
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 Word moves the insertion point down one screen. 
 You can press  to move the insertion point up one screen.  
 You can click  to scroll up or  to scroll down one line at a time in a document. 

TIP 
How do I quickly move the insertion point to the beginning or the 
end of a document or to a specific page? 
Press  +  or  +  to move the insertion point to the beginning or to the end of a 
document. To land on a specific page, press  to display the Go To dialog box, type the 
number of the page, and press . Press  +  to move the insertion point to the last 
place you changed in your document. To move the insertion point to a specific location, 
use a bookmark; see the section “Mark and Find Your Place with Bookmarks” in Chapter 
3, “Entering Text in Documents,” for details. 

  

Switch Document Views 
Word provides five main views for viewing your document: Print Layout view, Web 
Layout view, Outline view, Draft view, and Read Mode view. The next section, 
“Understanding Document Views,” explains the differences between the views, whereas 
this section shows you how to switch among the views by using the buttons on the 
status bar and on the View tab of the Ribbon. 
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Switch Document Views 

  

  
 Click View. 
The View tab appears. 

  
 Click one of the buttons in the Views group on the Ribbon: Read Mode, Print Layout, 
Web Layout, Outline, or Draft.  

  
Word switches your document to the view you selected. 

Note: In this example, the document switches from Print Layout view to Outline view, 
showing two outline levels.  

  
 In Outline view, the Outlining tab appears on the Ribbon. 
 Buttons for three of the views also appear at the right edge of the status bar; move 
the pointer ( ) over each button to see its function, and click a button to switch views:   

—Read Mode 
—Print Layout 
—Web Layout 
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Understanding Document Views 
You can control the way that you view your document by choosing from five different 
views: Read Mode, Print Layout, Web Layout, Outline, and Draft. 

Read Mode View 

  
Read Mode view, which supports tablet motions, optimizes your document for easier 
reading and helps minimize eyestrain when you read a document on-screen. This view 
removes most toolbars. To return to another view, press ; alternatively, click View, and 
then click Edit Document. 

Print Layout View 

  
Print Layout view presents a “what you see is what you get” view of your document. In 
Print Layout view, you see elements of your document that affect the printed page, such 
as margins, headers, and footers. 

Web Layout View 
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Web Layout view is useful when you are designing a web page because it displays a web 
page preview of your document. 

Draft View 

  
Draft view is designed for writing and editing text; it displays text formatting, but it does 
not display your document the way it will print. Instead, you can view elements such as 
the Style Area—which shows the formatting style for each paragraph—on the left side 
of the screen, but you cannot view certain document elements such as graphics or the 
document’s margins, headers, and footers. 

Outline View 

  
Outline view helps you develop and edit the organization of a document. Word indents 
text styled as headings based on the heading number; you can move or copy entire 
sections of a document by moving or copying the heading. You also can display the Style 
Area to show the style names. 

    

Work with the Navigation Pane 
Word’s Navigation pane helps you navigate through long documents. The Navigation 
pane appears on the left side of the Word window and contains three tabs: the Headings 
tab, the Pages tab, and the Results tab. 

The Headings tab displays the document’s headings in a collapsible view that works like a 
smaller version of Outline view. You can expand and collapse headings, as needed. The 
Pages tab displays page thumbnails that enable you to navigate quickly by eye. The 
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Results tab enables you to navigate among search results and among objects, such as 
graphics, tables, or comments. 

   

Work with the Navigation Pane 

  

   

Navigate Using Headings 

Note: To navigate using headings, your document must contain text styled with Heading 
styles. See Chapter 6 for details on styles. 

  
 Click View. 
The View tab appears. 

  
 Click Show. 
The Show pop-up panel appears. 
 Click Navigation Pane (  changes to ).  

  

  
 The Navigation pane appears. 
 Heading 1 styles appear at the left edge of the Navigation pane. 
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 Word indents Heading 2 styles slightly and each subsequent heading style a bit more. 
 The Collapse icon ( ) represents a heading displaying subheadings; you can click it to 
hide the subheadings. 
 The Expand icon ( ) represents a heading hiding subheadings; you can click it to display 
the subheadings. 

  
 Click to select any heading you want to display.  
 Word moves the insertion point to that heading in your document. 

   

Navigate by Page 

  
 Click Pages.  
 Word displays each page in your document as a thumbnail. 
 Click a thumbnail.  
 Word selects that page in the Navigation pane and moves the insertion point to the 
top of that page. Word surrounds the current page’s thumbnail with a heavy blue 
border. 

  

TIP 
How do I control what headings appear? 
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On the Headings tab in the Navigation pane, right-click any visible heading to display the 
context menu. Click or highlight Show Heading Levels to display the Show Heading 
Levels submenu, and then click the lowest heading level you want to display. For 
example, click Show Heading 3 to show Heading 1, Heading 2, and Heading 3 levels. 

  
   

Using Focus Mode 
When you need to concentrate on the contents of a document rather than its formatting 
or layout, you can switch on Focus mode from the Ribbon or from the status bar. Focus 
mode hides the title bar and window frame, the Ribbon, the status bar, and the scroll 
bars, leaving the document’s contents displayed full screen. 

When you need to use the Ribbon, you can display it temporarily by moving the mouse 
pointer up to the top of the screen. You can then issue a command as usual. Once you 
have done so, the Ribbon hides itself again. 

   

Using Focus Mode 

  

  
 Click View. 
The View tab appears. 

  
 Click Focus. 

Note: If Focus Mode ( ) appears on the status bar, you can click it to switch to Focus 
mode. To add this button, right-click the status bar, and then click Focus on the 
Customize Status Bar menu that opens.  
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Word displays the document in Focus mode, hiding almost all the controls. 

  
 When you need to use the Ribbon, move the pointer to the top of the screen.  

  
The Ribbon reappears. 
You can issue a command as usual. 

  
 When you want to stop using Focus mode, click Restore Down ( ). 

Note: You can also click Focus Mode ( ) on the status bar to stop using Focus mode. 
Alternatively, press . 

Word switches back to the view you were using before. 
   

Using Immersive Reader 
When you need an even more focused reading experience than Focus mode provides, 
you can use Word’s Immersive Reader feature. Immersive Reader provides a set of tools 
to help you focus on the document’s text. 

Immersive Reader enables you to narrow the focus to one line, three lines, or five lines. 
You can change the length of those lines by adjusting the column width setting, from 
Very Narrow through Narrow and Moderate to Wide. You can have Word add spacing 
between the characters, display syllable breaks, and even read the text aloud. 
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Using Immersive Reader 

  

  
 Click View. 
The View tab appears. 

  
 Click Immersive Reader.  

  
Word switches the document to Immersive Reader view.  

  
 The Immersive Reader tab appears on the Ribbon. 
 Click Column Width, and then click Very Narrow, Narrow, Moderate, or Wide. 
 Click Page Color, and then click the page color you want. 

  
 Click Line Focus, and then click None, One Line, Three Lines, or Five Lines, as needed.  

  
Immersive Reader applies the settings you chose.  

  
 You can click Text Spacing to add spacing between letters and between lines. 
 You can click Syllables to display syllable breaks. 
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 You can click Read Aloud to have Word read the text aloud. 
 Click Up ( ) to scroll up, or click Down ( ) to scroll down. 

  
 When you finish using Immersive Reader, click Close Immersive Reader. 
Word switches the document back to the view you were using before. 


