Lecture 6: 
Chapter 5 - Organize information in columns and tables

In Word documents, text is most commonly presented in paragraph form. To make certain types of information more legible, you can arrange it in two or more columns or display it in a table. For example, flowing text in multiple columns is a common practice in newsletters, flyers, and brochures, whereas presenting information in tables is common in reports.

When you need to present facts and figures in a document, using columns or tables is often more efficient than describing the data in a paragraph, particularly when the data consists of numeric values. You can display small amounts of data in simple columns separated by tabs, which creates a tabbed list. Larger amounts of data, and data that is more complex are better presented in table form. Table is in a structure of rows and columns, frequently with row and column headings. Tables make data easier to read and understand.

Present information in columns
By default, Word displays text in one column that spans the width of the page between the left and right margins. If you prefer, however, you can specify that text be displayed in two, three, or more columns to create layouts like those used in newspapers and magazines. When you format text to flow in columns, the text fills the first column on each page and then moves to the top of the next column. When all the columns on one page are full, the text moves to the next page. You can manually indicate where you want the text within each column to end. 

The Columns gallery in the Page Setup group on the Layout tab displays several standard options for dividing text into columns. You can choose one, two, or three columns of equal width or two columns of unequal width.
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If the standard options don’t suit your needs, choose More Columns. This opens the Columns dialog box, where you can specify the number and width of columns. The number of columns is limited by the width and margins of the page. Each column must be at least a half inch (or 0.27 centimeter) wide.
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You can format an entire document or a section of a document in columns. When you select a section of text and format it in columns, Word inserts section breaks at the beginning and end of the selected text to delineate the area in which the columnar formatting is applied. Within the columnar text, you can insert column breaks to specify where you want to end one column and start another. Section breaks and column breaks are visible when you display hidden formatting marks in the document.

.
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You apply character and paragraph formatting to columnar text in the same way you do to any other text. Here are some formatting tips for columnar text: 
· When presenting text in columns, justify the paragraphs to give the page a clean and organized appearance. When you justify text, Word adjusts the spacing between words to align all the paragraphs in the document with both the left and right margins
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· You can change the column widths, minimizing the space between columns. That way, you can fit more text on the page. You can choose to change the column widths in the entire section, in the entire document, or from the current cursor location to the end of the document. Wider columns display more content and generally look neater on the page.
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· To lessen the amount of white space within a line, you can set up Word to hyphenate the text and break longer words into syllables.
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· To emphasize certain portions of the text, you can indent it in the column.
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· You can manually break columns. When you break a column, the text after the break moves to the top of the next column. You might manually break a column to even out the text along the bottom of the page or if you just want certain text to appear at the top of the next column.
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To make columns easier to work with, display formatting marks and the ruler before you begin. 
1. Do either of the following:
a. To format only a section of the document, select the paragraphs that you want to display in columns.
b. To format the entire document with the same number of columns, click anywhere in the document—you don’t have to select the text.
2.  On the Layout tab, in the Page Setup group, click the Columns button.
3. In the Columns gallery, do either of the following:
a. Select one of the thumbnails to flow the selected text into that column configuration.
b. At the bottom of the gallery, click More Columns to display the Columns dialog box. Make the adjustments you want, and then click OK
To justify column text
1. Select the columns you want to align.
2. Do either of the following:
a.  On the Home tab, in the Paragraph group, click the Justify button.
b. Press Ctrl+J.

To resize columns
1. Click anywhere in the columnar text.
2.  On the Layout tab, at the bottom of the Columns gallery, click More Columns to open the Columns dialog box.
3.  In the Width box for any of the columns, enter or select a new width. The Width measurements for the other columns change to match, and the width of all the columns changes. The columns in the Preview thumbnail reflect the new settings.
4.  When the column width is changed to your satisfaction, click OK.
Or
1.  Click anywhere in the columnar text.
2. On the horizontal ruler, drag the margins to expand or contract the columns to the width you want.

*If the rulers aren’t turned on, select the Ruler check box in the Show group on the View tab.

To hyphenate document content
1. In the Page Setup group of the Layout tab, click the Hyphenation button, and then click Automatic to hyphenate the text of the document.
To change the indentation of a paragraph in a column
1. Click anywhere in the paragraph you want to indent.
2.  On the horizontal ruler, do any of the following:
a.  Drag the column’s First Line Indent marker to the right to indent only the first line of the paragraph.
b.  Drag the column’s Hanging Indent marker to the right to indent all but the first line of the paragraph.
c. Drag the column’s Left Indent marker to the right to indent all lines of the paragraph.
To insert a column break
1. Click at the beginning of the line you want to flow to the next column.
2.  In the Page Setup group of the Layout tab, click the Breaks button, and then click Column to insert a column break. The text that follows moves to the top of the next column.

Create tabbed lists
If you have a relatively small amount of data to present, you might choose to display it in a tabbed list. A tabbed list arranges text in simple columns separated by tabs. If some text items in the list are longer than others, the columns might not line up at first. You can align the text within the columns by using left, right, centered, or decimal tab stops.
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When entering text in a tabbed list, many inexperienced Word users simply press the Tab key multiple times to align the columns of the list with the default tab stops. This approach offers no control over the column widths, however. In addition, if you change the text between two tabs, you might inadvertently misalign the next section of text. To be able to fine-tune the columns, you must set custom tab stops rather than relying on the default ones.
When setting up a tabbed list, you first enter the text, pressing Tab only once between the items that you want to appear in separate columns. Then you apply any necessary formatting, such as bold formatting, so you can accurately set the column width. You can also adjust the spacing of the list or example, to make it single-spaced. To set the list apart from the rest of the document, you can indent it. Finally, you can set custom tab stops,—left (the default), right, centered, or decimal—to align the text in each column. By setting the tabs in order from left to right, you can check the alignment of the text within each column as you go.

To create a tabbed list
1. Open a document to which you want to add a tabbed list, and 
· display formatting marks.
· display the rulers.
2. Click in the document where you want to create the tabbed list, enter the text that you want to appear in the top line of the left column, and press Tab.
3. Enter the text you want to appear in the top line of the second column, and press Tab.
4. Repeat this action for each additional column you want to create. After you enter the text for the top line in the final column, press Enter.
5. Add more lines to the list by entering your content and pressing the Tab key to move to the next column or the Enter key to move to the next row.
6. When you have finished creating the list, select the entire list.
7. Set the custom tab stops you want for the list.

To format column headings for a tabbed list
1. Select the first line of the tabbed list.
2. On the Mini Toolbar that appears, click the Bold, Italic, Underline, or Font Color button.
To indent a tabbed list
1. Select all the lines of the tabbed list, including the headings.
2. On the Layout tab, in the Paragraph group, in the Indent area, enter or select a value in the Left box.
To change the alignment of a column
1. Select all the lines of the tabbed list.
2. On the horizontal ruler, double-click any tab marker to open the Tabs dialog box.
3. In the Tab stop position box, select the tab stop you want to change and then, in the Alignment area, click the alignment you want.
4. In the Tabs dialog box, click OK.

Present information in tables
A table is a structure of vertical columns and horizontal rows. Each column and each row can be identified by a heading, although some tables have only column headings or only row headings. The box at the junction of each column and row is a cell in which you can store data (text or numeric information). You can create tables in a Word document in the following ways:

· To create a blank table of up to 10 columns and eight rows, you can display the Insert Table gallery and menu. The gallery is a simple grid that represents columns and rows of cells. When you point to a cell in the grid, Word outlines the cells that would be included in a table created by clicking that cell and displays a live preview of the prospective table. Clicking a cell in the grid inserts an empty table the width of the text column. The table has the number of rows and columns you indicated in the grid, with each row one line high and all the columns of an equal width.
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· To create a more customized empty table, use the Insert Table dialog box. Here, you can specify the number of columns and rows and the width of the table and its columns.
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· To manually create an empty table, use the Draw Table feature, available from the Insert Table menu. This displays a pencil with which you can draw cells directly in the Word document to create a table. The cells you draw connect by snapping to a grid, but you have some control over the size and spacing of the rows and columns.

· To present data that already exists in the document (either as regular text or as a tabbed list) as a table, you can use the Convert Text To Table feature. When you do, Word prompts you to specify the number of columns; whether the column width should be fixed or if AutoFit settings should apply; and whether columns should correlate to paragraph marks, commas, tabs, or some other character.
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A table appears in a document as a set of cells, usually delineated by borders or gridlines. Each cell contains an end-of-cell marker, and each row ends with an end-of-row marker. You can easily move and position the cursor in the table by pressing the Tab key or the arrow keys or by clicking in a table cell 



* Two separate elements in Word   are named gridlines, and both can be used in association with tables. From the Show group on the View tab, you can display the document gridlines, which you can use to position content on the page. From the Table group on the Layout tool tab, you can display the table gridlines, which define the cells of a table.

When you point to a table, a move handle appears in its upper-left corner and a size handle in its lower-right corner. When the cursor is in a table, two Table Tools tabs—Design and Layout—appear on the ribbon.
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After you create a table in Word, you can enter data (such as text, numbers, or graphics) into the table cells. You can format the data in a table as you would any other text in Word, changing the font, aligning the text, and so on. You can also sort data in a table. For example, in a table that has the column headings Name, Address, Postal Code, and Phone Number, you can sort on any one of those columns to arrange the information in alphabetical or numerical order. When you want to perform calculations on numbers in a Word table, you can create a formula by using the tools in the Formula dialog box.

To use a function other than SUM in the Formula dialog box, you click the function you want in the Paste Function list. You can use built-in functions to perform a number of calculations, including averaging (AVERAGE) a set of values, counting (COUNT) the number of values in a column or row, or finding the maximum (MAX) or minimum (MIN) value in a series of cells. Although formulas commonly refer to the cells above or to the left of the active cell, you can also use the contents of specified cells in formulas by entering the cell address in the parentheses following the function name. The cell address is a combination of the column letter and the row number. For example, A1 is the cell at the intersection of the first column and the first row. A series of cells in a row can be addressed as a range consisting of the first cell and the last cell separated by a colon, such as A1:D1. For example, the formula =SUM(A1:D1) totals the values in row 1 of columns A through D. A series of cells in a column can be addressed in the same way. For example, the formula =SUM(A1:A4) totals the values in column A of rows 1 through 4. You can also use constants in formulas.
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You can modify a table’s structure in any number of ways. These include the following:
· Insert rows or columns With Word  , you can insert a row or column with just one click. Adding multiple rows and columns is also very easy.
· Insert cells You can insert cells in a Word table. When you do, you must specify the direction in which adjacent cells should move to accommodate the new cells.
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· Resize an entire table You can easily make a table larger or smaller, maintaining its original aspect ratio if you want.

· Resize a single column or row You can drag to resize a single column or row. For finer control, you can use the commands in the Cell Size group on the Layout tool tab.

· Merge and split cells You can merge cells so they span multiple columns or rows. For example, if you wanted to enter a title for a table in the table’s first row, you could merge the cells in that row to create one merged cell that spans the table’s width. You could then enter the title in the merged cell. (For added flair, you could even center the title.) In addition to merging multiple cells to create a single cell, you can split a single cell to create multiple cells. When you do, you must specify the number of columns and rows into which you want to split the cell.
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· Delete table elements You can delete table elements, including cells, columns, rows, and the entire table, from the Mini Toolbar or the Layout tool tab.

Insert an Excel spreadsheet
In addition to inserting a table, you can insert a Microsoft Excel spreadsheet in your document. To do so, click Excel Spreadsheet on the Insert Table menu. Then enter the data you want in the spreadsheet window that appears in the document. You can use Excel features such as functions and formulas to create or manipulate the data. 
Inserting Excel spreadsheet content into your document does not create a Word table. Rather, it creates a snapshot of the Excel content. You cannot work with the content in Word or use any of the table tools discussed in this chapter. You can, however, format the data in the spreadsheet window by using various Excel tools and features. To access the spreadsheet for editing, double-click it.

Other table layout options
You can control many aspects of a table in the Table Properties dialog box, which you display by clicking the Properties button in the Table group on the Layout tool tab.

The Table Properties dialog box contains the following tabs:
· Table On the Table tab, you can specify the width of the table and the way it interacts with the surrounding text. You can also access border and shading options, including those for the internal margins of table cells.

· Row On the Row tab, you can specify the height of the selected rows, whether rows can break across pages (when the table is wider than the page), and whether the header row is repeated at the top of each page when a table is longer than one page. Note that the Repeat As Header Row option applies to the entire table rather than the selected row. This option is available only when the cursor is in the top row of the table. Selecting this option helps readers of a document to more easily interpret data in multi-page tables. It also allows assistive devices such as screen readers to correctly interpret the table contents.

· Column On the Column tab, you can set the width of each column.

· Cell On the Cell tab, you can set the width of selected cells and the vertical alignment of text within them. Click the Options button on this page to set the internal margins and text wrapping of individual cells.

· Alt Text On the Alt Text tab, you can enter text that describes the table. Alt text might appear when a table can’t be displayed on the page or when the document is read aloud by an assistive device. Including alt text or a table caption improves the accessibility of the table.

You can also control cell width, alignment, and margins by using the settings in the Cell Size and Alignment groups on the Layout tool tab.

To create a table from a preset grid
1. Position the cursor where you want to insert the table.
2. On the Insert tab, in the Tables group, click the Table button.
3. In the Insert Table gallery, point to (don’t click) a cell in the gallery to preview the effect of creating the table in the document.
4. Select a cell to create a blank table consisting of the selected number of columns and rows.

To create a custom table
1. Position the cursor where you want to insert the table.
2. In the Insert Table gallery, click Insert Table to open the Insert Table dialog box.
3. In the AutoFit behavior area, do any of the following, and then click OK: 
· Click Fixed column width, and then specify a standard width for the table columns.
· Click AutoFit to contents to size the table columns to fit their contents. The width of the resulting table can be less than the width of the page.
·  Click AutoFit to window to create a table that fits within the page margins and is divided into columns of equal size.

To draw a table
1. In the Insert Table gallery, click Draw Table. The cursor changes to a pencil.
2. In the document, point to the location where you want the upper-left corner of the table to be, and then click to start the table.
3. Move the cursor to the location where you want the lower-right corner of the table to be, and click to complete the table footprint. If there is text within the footprint of the table, it moves to accommodate the table.
4. Click along the table borders to create columns and rows.
5. When you have finished adding columns and rows, click the Esc key to turn off the table-drawing function.

To enter data in a table
1. Position the cursor in the cell in which you want to enter data.
2. Enter the data.
3. Continue entering data in cells, pressing the Tab key and the arrow keys to move from cell to cell.

To navigate within a table
1. With the cursor in a table cell, do either of the following:
· Press the Tab key to move the cursor to the next cell in the row, or from the last cell of a row to the first cell of the next row.
·  Press Shift+Tab to move the cursor to the previous cell.

To convert a tabbed list to a table
1. Select the tabbed list.
2. On the Insert tab, in the Tables group, click the Table button, and then click Convert Text to Table.
3. In the Convert Text to Table dialog box, verify that the Number of columns box displays the number of columns you want, and then click OK.

To add calculations to a table cell
1. Position the cursor in the cell to which you want to add a calculation.
2. On the Layout tool tab, in the Data group, click the Formula button to open the Formula dialog box.
3. If the rows above the selected cell contain numeric data, the Formula box contains a simple formula for adding the amounts in the rows above the cell. To apply a different formula, delete the existing formula and choose a different formula from the Paste function list.
4. Verify that the parentheses following the function name include the correct cells, and then click OK.

To update a calculation in a table
In the cell that contains a calculation you want to update, right-click the formula results, and click Update Field.

To align text in a table cell
1. Click in or select the cell or cells that you want to align.
2. On the Layout tool tab, in the Alignment group, select an alignment button to align the text in the cell.

To sort data in a table
1. Click anywhere in the table.
2. On the Layout tool tab, in the Data group, click the Sort button.
3. In the Sort dialog box, do the following, and then click OK:
a. In the Sort by area, select the primary column by which you want to sort the content, the content type (Text, Number, or Date) if necessary to set the correct numeric sorting order, and Ascending or Descending.
b. In the Then by area, select and configure up to two additional nested sorting criteria.

To select table cells
1. Do either of the following:
· To select a single cell, double-click in the cell.
·  To select multiple cells, click the first cell you want to select, and then do either of the following:
· To select adjacent cells, hold down the Shift key, and click the last cell you want to select. The first cell, the last cell, and all the cells in between will be selected.
·  To select non-adjacent cells, hold down the Ctrl key, and click each additional cell you want to select. All the cells you clicked will be selected.



To select table columns

1. Do either of the following:
· To select a single column, point to the top of the column. When the cursor changes to a downward-pointing arrow, click to select the column.
· To select multiple columns, when the cursor changes to a downward pointing arrow, click to select the first column. Then do either of the following:
·  To select adjacent columns, hold down the Shift key, and then click to select the last column.
·  To select non-adjacent columns, hold down the Ctrl key, and then click to select each additional column.

To select table rows

1. Do either of the following:
· To select a single row, point to the left edge of the row. When the cursor changes to an upward-pointing arrow, click to select the row.
· To select multiple rows, when the cursor changes to an upward-pointing arrow, click to select the first row. Then do either of the following:
· To select adjacent rows, hold down the Shift key, and then click to select the last row.
· To select non-adjacent rows, hold down the Ctrl key, and then click to select each additional row.

To select a table
Point to the table to display the move handle, and then click the move handle.

To resize a table column
Do any of the following:
· Point to the right border of the column you want to resize. When the cursor changes to a vertical line with arrows on each side, click and drag the border to the left or right to make the column narrower or wider.
· Double-click the right border of a column to adjust the width so that it is as narrow as possible while accommodating the contents of the column.
· Click in the column you want to resize. Then, on the Layout tool tab, in the Cell Size group, change the Width setting.

To resize a table row
Do either of the following:
· Point to the bottom border of the row you want to resize. When the cursor changes to a horizontal line with arrows on each side, click and drag the border up or down to make the row shorter or taller.
· Click in the row you want to resize. Then, on the Layout tool tab, in the Cell Size group, change the Height setting.

To resize a table
1. Point to the table.
2. Click the size handle that appears in the lower-right corner of the table and drag it inward to make the table smaller or outward to make it larger.

*To maintain the table’s original aspect ratio, hold down the Shift key as you drag.
To insert one table row
1. To insert a row at the end of a table, click in the last cell of the last row, and then press Tab to create a new row with the same formatting as the previous row.
Or
1. Point to the left of the table where you want to insert a row. A gray insertion indicator with a plus sign appears.
2. Point to the plus sign. When it turns blue, click it to insert a row where indicated.

To insert multiple table rows
1. Select the number of rows that you want to insert in the table, adjacent to the location you want to insert them.
2. Do either of the following:
· On the Mini Toolbar that appears, click Insert, and then click Insert Above or Insert Below.
· On the Layout tool tab, in the Rows & Columns group, click Insert Above or Insert Below.
To insert table cells
1. Select the number of cells you want to insert adjacent to the location where you want to insert them.
2. Click the Rows & Columns dialog box launcher on the Layout tool tab to open the Insert Cells dialog box.
3. Specify the direction to move adjacent cells to accommodate the new cells.
4. Click OK.

To merge table cells
1. Select the cells you want to merge.
2. On the Layout tool tab, in the Merge group, click the Merge Cells button to combine the selected cells into one cell.
To delete table elements
1. Select one or more cells, columns, or rows that you want to delete.
2. Do either of the following:
· On the Mini Toolbar that appears, click Delete, and then click Delete Cells, Delete Columns, or Delete Rows.
· On the Layout tool tab, in the Rows & Columns group, click the Delete button and choose from the same set of options.

To delete a table
1. Click anywhere in the table.
2. On the Mini Toolbar or on the Layout tool tab, in the Rows & Columns group, click the Delete button.


Format tables
Manually formatting a table to best convey its data can be a process of trial and error. With Word , you can quickly get started by applying one of the table styles available in the Table Styles gallery on the Design tool tab. The table styles include a variety of borders, colors, and other attributes that give the table a very professional appearance.
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The Table Styles gallery includes three categories of styles:
1. Plain Tables These have very little formatting.
2. Grid Tables These include vertical separators between columns.
3. List Tables These do not include vertical column separators.

If you want to control the appearance of a table more precisely, you can use the commands on the Design and Layout tool tabs for tables to format the table elements. For example, you can do the following: 
· Apply formatting to emphasize the header row and total row.
· Apply formatting to emphasize the first and last columns.
· Apply formatting to the rows or columns so the rows or columns appear banded.
· Apply a border to a cell, row, column, or table.
· Change the shading of a cell, row, or column.

You can apply character formatting for example, making text bold or changing the font color to the text in tables just as you would to regular text: by clicking buttons on the Mini Toolbar and in the Font, Paragraph, and Styles groups on the Home tab.

To apply a table style to a table
1. Click anywhere in the table.
2. On the Design tool tab, in the Table Styles group, click the More button to expand the gallery of available table styles.
3. Scroll through the gallery and preview styles that you like.
4. Select a thumbnail to format the table to match the thumbnail. The selected thumbnail moves to the visible row of the Table Style gallery on the ribbon.

To apply special formatting to the header or total row
1. Click anywhere in the table.
2. In the Table Style Options group, select the Header Row or Total Row check box.

To apply special formatting to the first or last column
1. Click anywhere in the table.
2. In the Table Style Options group, select the First Column or Last Column check box.

To apply banding to table rows or columns
1. Click anywhere in the table.
2. In the Table Style Options group, select the Banded Rows or Banded Columns check box.

To add a border to a table element
1. Select the cell, row, or column to which you want to add a border, or select the whole table.
2. On the Design tool tab, in the Borders group, in the Line Weight list, click a border thickness.
3. In the Borders group, in the Borders list, click the border option you want.

To change the background color of a table element
1. In the table, select the cell, row, or column to which you want to add a background color.
2. In the Table Styles group, in the Shading list, click a color swatch.

Quick Tables
In addition to inserting empty tables, you can insert any of the available Quick Tables, which are predefined tables of formatted data that you can replace with your own information. Built-in Quick Tables include a variety of calendars and simple tables.

To insert a Quick Table:
1. On the Insert tab, in the Tables group, click the Table button. Then click Quick Tables to expand the Quick Tables gallery.
2. Scroll through the gallery, noticing the types of tables that are available, and then click the one you want.
3. Modify content and apply formatting to tailor the Quick Table to your needs.

You can also save a modified Quick Table, or any customized table, to the Quick Tables gallery. Saving a table saves both the table structure and the table content to the gallery. You can then easily insert an identical table into any document.

To save a table to the Quick Tables gallery:
1. Select the table.
2. On the Insert tab, in the Tables group, click the Table button, click Quick Tables, and then click Save Selection to Quick Tables Gallery.
3. In the Create New Building Block dialog box, assign a name to the table, and then click OK.
4. When you exit Word, you will be prompted to save the Building Blocks template. Click the Save button to ensure that the table will be available in the Quick Tables gallery for future use.
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You can format text to flow in columns





image4.tmp
1.
Take: @ look: at- how: your:
home-is-decorated-and-note
the- things: you- like: and
dislike.-Pay-specfal-attention:
to-the: color- scheme: and: to
how- each: room- “feels" to
you.Isitinviting? Doesitfeel
comfortable?: Does: it relax:
you or+ does: it invigorate
you?q)

Focus: on- the: room(s): you
would: most: like: to- change.
Brainstorm-allthe things-you
would-chang;
you: could.. Don't give a
thought- to- any- financial
considerations; just let-your
imagination gowild! It might
be-helpful-to-write-down. ll
the- negatives- and- positives.
You-don't-need- to- come- up
with- solutions- all- at- once.
Just-beclear-onwhatyou-like
and- what- you- hate- about:

inthatroomif

Section Ereak (Cortinuous).
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Justify text in columns for a clean look
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Focus-on the-room(s) you would-
mostlike-to-change. Brainstorm
all-the-things-you-would-change-
in-that-room-if you-could.-Don't
give-a- thought-to- any: financial-
considerations;: just- let. your-
imagination go-wild! It:might-be-
helpful- to- write: down- all- the-
negatives- and- positives.. You-
don't: need- to- come- up- with-
solutions: all- at- once. Just- be-
clear-on-what.youlike-and-what-
you-hate-ahout-that-room.q
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to-place-the-windows-and-doors.-
Arrange-  the: furniture:
placeholders-to-mirrorhow-your-
roomiscurrentlysetup.Addthe:
current-colors, 100.

This-is: where- the- fun- begins!-
Start: changing: things-around: o-
bit. Move: the- furniture, add-
different colors, and- watch-the-
room: come- together!- Here's
where- you- can- tell- if- that- rich-
rug you: saw- in- the
showroom:  enhances  or-
overwhelms: your- room. What-
about. that overstuffed: chair-
that- caught- your- eye?- Place- a-
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and- then- color-
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Come- back: to- the- store.- Look-
again- at- the- pieces- you liked-
during-your-last-visit-and-see- if-
yousstill-love-them.-If-you're-not-
quite: sure, go- back- to- your-
planner- for- a- little: more-
tweaking. If-you-are-sure,take-
look-around-the-store-one-more-
time: to- see- if- anything: else:
catches: your eye.: Then: meke:
your: purchases.: You're- almost-
there!q

NOTE: If- you- decided- to- paint-
your-room,-do-that-before-your-
new-pieces-are-delivered.-You'll
wantto-start-enjoying-your-new-
room:ass00n-as-your-purchases-
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After-a-few-weeks,-ask-yourself-
whether-the-room-is-as-great-as-
youthought-itwould-be. Doesit:
achieve- the- look: and: feel- you:
were-after?-Youhave-30-daysto-

Wider columns display more content and generally look neater on the page
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You can change the indentation of individual paragraphs within a column
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Manually break columns to even out the text at the end of a page
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An easy way to present data is to create a tabbed list
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You can create a custom table from the Insert Table dialog box
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You can cleanly convert content that is separated by paragraph marks, tabs,
commas, or any single character that you specify
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You can easily create a formula to calculate a value in a table
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In Word 2016, the Table Styles gallery is divided into sections for plain tables,
grid tables, and list tables




image19.tmp
Double Table -

he Gres aiprabet
N

X

Omicron

Rho

sigma

Tau

pelta
Epsilon
et
it

Matrix

znmo @)
[SvE———
Hmesow

AamEe e

CityorTown___paint Points pointc Poin:D pointE
Pt = |
Pointt &

Pointc o
Pointd 3
Point El

er
g2

Tabular List

hooks
Magaines.
Notebooks
Paperpads
Pendl: 2
Highlighter 2 colors
Scisons 1 pair

With Subheads 1

Encolmentin ocal coleges, 2005
Undergraduate
Cedartniversity 10 0 e

Maple Academy 7 20 a

With Subheads 2 -

The predefined Quick Tables can be a convenient starting point




