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For Your Reference… 
To create a first line indent: 

Click at the beginning of the paragraph and 
press , or 
Click and drag the first line indent marker on 
the ruler to the required position 

Handy to Know… 
• You can set a first line indent in the 

Paragraph dialog box. On the Home tab, 
click on the dialog box launcher for the 
Paragraph group. Click on the drop arrow for 
Special in Indentation and select First line. 
Adjust the distance in By, then click on [OK]. 

APPLYING FIRST LINE INDENTS 
 

When you apply a first line indent to a paragraph, 
only the first line of the paragraph is indented. It 
is common to apply first line indents to the first 
paragraph of a new section or chapter in a 

document or novel as this indicates the beginning 
of the section or chapter. First line indents are 
controlled by the position of the first line indent 
marker on the ruler. 

 
 

 

Try This Yourself: 

 
O

pe
n 

Fi
le

 Before starting this 
exercise you MUST open 
the file 
Formatting_1.docx… 

 Click at the beginning of 
the paragraph after 
Introduction 
Ensure the ruler is 
displayed by clicking on the 
View tab and selecting 
Ruler in the Show group. 
Note the position of the 
indent markers on the ruler. 
Currently they align with 
the left margin... 

 Press  to indent the first 
line 
A smart tag will appear 
because Word has 
converted your tab to a first 
line indent, and the smart 
tag is giving you the option 
to change it back to a tab. 
You can click on the smart 
tag to view and select 
options. Let’s reduce the 
indent using the first line 
indent marker on the 
ruler... 

❸ Click on and drag the first 
line indent marker on the 
ruler to 0.5 cm, as shown 

 Release the mouse to 
position the marker, then 
save the document 
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For Your Reference… 
To apply a hanging indent: 

1. Click in the paragraph 
2. Click on the Home tab, then click on the 

dialog box launcher in the Paragraph group 
3. Click on the drop arrow for Special and 

select Hanging then click on [OK] 

Handy to Know… 
Position the insertion point in the paragraph, 
then press 
indent. 

 to apply a hanging 

APPLYING HANGING INDENTS 
 

When you apply a hanging indent to a paragraph 
all lines in the paragraph will be indented except 
for the first line, which ‘hangs out’ from the rest. 
Hanging indents are typically used for bulleted 

and numbered lists. Hanging indents can be 
applied to a paragraph by dragging the hanging 
indent marker on the ruler or via the Paragraph 
dialog box. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_2.docx... 

1 Scroll down and select the 
three paragraphs under 
Coagulation 
Notice the position of the 
indent markers on the 
ruler... 

2 Click on the Home tab, then 
click on the dialog box 
launcher in the Paragraph 
group to display the 
Paragraph dialog box 

3 Click on the drop arrow for 
Special and select 
Hanging, then click on [OK] 
The first line indent marker 
remains aligned with the left 
margin and the hanging and 
left indent marker is 
indented to the first tab stop 
at 1.27 cm. 
Let’s adjust the hanging 
indent on the ruler… 

4 Click and drag the hanging 
indent marker on the ruler 
slightly to the left as shown 

5 Release the mouse button 
when the hanging indent is 
set at 0.5 cm, then click 
outside the text to see the 
result 
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For Your Reference… 
To apply a right indent: 

1. Click in the paragraph 
2. On the Home tab click on the dialog box 

launcher for the Paragraph group 
3. Enter a value for Right in Indentation 
4. Click on [OK] 

Handy to Know… 
• By applying both a right and left indent to a 

paragraph, you can make it stand out from 
the rest of the text, as it creates white space 
on both sides of the paragraph. If you also 
apply italics, the paragraph will take on the 
appearance of a quote or extract. 

APPLYING RIGHT INDENTS 
 

When you apply a right indent to a paragraph, 
the paragraph is indented from the right margin. 
You might insert a right indent to make one 
paragraph stand out from the rest or to make 

room to insert objects or pictures. You can apply a 
right indent by dragging the right indent marker on 
the ruler or by using the Paragraph dialog box. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_3.docx... 

1 Scroll down and click in the 
first paragraph below the 
Sand Filtration heading 

2 Click on the Home tab, 
then click on the dialog box 
launcher for the 
Paragraph group to 
display the Paragraph 
dialog box 

3 Select the value for Right 
in Indentation and type 2 

4 Click on [OK] to apply the 
changes 

The paragraph will now be 
indented 2 cm from the 
right margin – in line with 
the right indent marker. 
You can also adjust the 
right indent using the 
mouse... 

5 Drag the right indent 
marker on the ruler to 
15 cm then release the 
mouse 

The text will adjust to fit... 

6 Press  +  to reset the 
paragraph to its default 
indentation 
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UNDERSTANDING PAGINATION 
 

Pagination refers to how headings and 
paragraphs are organised on the page. When 
you establish the document’s paper size and 
margins, Word will calculate how much text will fit 

on a page. Once a page is filled, Word will force the 
text onto a new page. Word provides several 
pagination options to control how headings and 
paragraphs are arranged on a page. 

 
 

 

Page Breaks 
When text runs over onto the next page, Word inserts a soft page break. Soft page breaks cannot be 
seen in Print Layout view but if you want to see them, simply switch to Draft view. 
You can insert your own page breaks using  +  at any point in a document and these are known 
as hard page breaks. Hard page breaks force text onto the next page. If you click on Show/Hide to 
display hidden characters, a hard page break appears like this: 

Pagination Settings 
Sometimes it is necessary to ensure that paragraphs stay together with headings or other paragraphs. 
For example, you wouldn’t want a heading to appear at the bottom of a page and its text to be on the 
next page. It would be important that the heading and paragraph stay together. Also, having the first or 
last line of a paragraph split from the rest of the paragraph breaks standard editing conventions. Word 
has several pagination settings that can be applied to ensure correct paragraph layout. These settings 
can be found on the Line and Page Breaks tab in the Paragraph dialog box. 

Widow/Orphan Control 
A widow is the last line of a paragraph that appears on a new page all by itself. An orphan is the first 
line of a paragraph that appears at the bottom of a page all by itself. Widow/Orphan control, which is 
turned on by default, ensures that at least two lines of a paragraph appear on a page. In the case of a 
widow, the second last line of the paragraph will be moved to the next page to accompany the last line. 
In the case of an orphan, the first line will be moved to the new page so that it appears with the other 
lines of the paragraph. 

Keep With Next 
Sometimes it is important that two paragraphs or a heading and a paragraph appear on the same page. 
This can be ensured by clicking in the first paragraph or heading and applying Keep with next. If the 
second paragraph is forced onto a new page, either automatically by Word or by you, the first paragraph 
will also move to the next page. This is a good way of keeping a heading with the text that follows. 

Keep Lines Together 
You can ensure that all of the lines in a paragraph stay together, rather than being split by a page break, 
by applying Keep lines together. 

Page Break Before 
If you want a paragraph or heading to start at the top of a new page, you can apply Page break before. 
No matter where the preceding text is placed on a page, this paragraph will always start at the top of a 
page. 
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For Your Reference… 
To control widows and orphans: 

1. Click in the paragraph 
2. On the Home tab, click on the dialog box 

launcher for the Paragraph group 
3. Click on the Line and Page Breaks tab 
4. Click on Widow/Orphan control, then click 

on [OK] 

Handy to Know… 
• Widow/Orphan control is either on or off. 

When it’s on, the point at which a paragraph 
is split across pages will be adjusted if 
necessary to avoid widows and orphans. 
When it’s off, paragraphs will be split across 
pages depending on how much of the 
paragraph can fit on a page. 

CONTROLLING WIDOWS AND ORPHANS 
 

When the last line of a paragraph appears at the 
top of a new page it is called a widow. When the 
first line of a paragraph appears at the bottom of 
a page it is called an orphan. You can control 

widows and orphans using the Paragraph dialog 
box. Widow/Orphan control is turned on by 
default, but here we will deactivate it to see what 
happens. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 
the file Formatting_4.docx... 

1 Scroll down to and click in the 
paragraph spanning the 
bottom of page 1 and the top 
of page 2 

Notice the last two lines 
appear together at the top of 
the second page... 

2 Click on the Home tab, then 
click on the dialog box 
launcher for the Paragraph 
group to display the 
Paragraph dialog box 

3 Click on the Line and Page 
Breaks tab 

Notice the Widow/Orphan 
control check box is ticked... 

4 Click on Widow/Orphan 
control to remove the tick 

5 Click on [OK] 
The control will be removed 
and the third line of the 
paragraph will move to the 
previous page, leaving a 
widow on the next... 

6 Click on Undo in the Quick 
Access Toolbar to restore 
the widow/orphan control 
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Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_5.docx... 

1 Click at the start of the 
paragraph that begins Sand 
filtration doesn’t… (near 
the bottom of page 1) 
We’ll link these two 
paragraphs so they both 
appear on the same page... 

2 On the Home tab, click on 
the dialog box launcher for 
the Paragraph group to 
display the Paragraph 
dialog box 

3 On the Line and Page 
Breaks tab, click on Keep 
with next until it appears 
with a tick, then click on 
[OK] 
Nothing will happen until 
Word tries to put a page 
break between the 
paragraphs... 

4 Press  four times to 
move the paragraph down 
towards the end of the page 
The entire paragraph will 
shift to the next page with 
the following one... 

5 Click on Undo twice to 
restore the default 
pagination settings 

 

 

For Your Reference… 
To keep paragraphs together: 

1. Click in the paragraph 
2. On the Home tab click on the dialog box 

launcher for the Paragraph group 
3. Click on the Line and Page Breaks tab 
4. Click on Keep with next, then click on [OK] 

Handy to Know… 
• Keep with next is a bit like grouping 

paragraphs. Where one goes, the other 
follows. Note that Keep with next will not 
prevent the second paragraph from being 
split by a page break. It just ensures the 
second paragraph starts on the page on 
which the first one appears. 

KEEPING PARAGRAPHS TOGETHER 
 

The Keep with next setting is used to keep 
related headings and paragraphs together by 
preventing page breaks being inserted between 
them. For instance Keep with next can be used 

to prevent text from being separated from its 
heading and to keep all the items in a bulleted list 
on the same page. 
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For Your Reference… 
To keep lines together: 

1. Click on the Home tab, click in the 
paragraph, then click on the dialog box 
launcher for the Paragraph group 

2. Click on the Line and Page Breaks tab 
3. Click on Keep lines together, then click on 

[OK] 

Handy to Know… 
• Keep lines together does not work if the 

paragraph appears in a table that is split 
across a page. Use Keep with next instead. 

KEEPING LINES TOGETHER 
 

To ensure that a paragraph is not split across two 
pages you can apply the Keep lines together 
setting. You may need to do this to ensure 
complete paragraphs sit on a page. The Keep 

lines together setting is applied using the 
Paragraph dialog box. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_6.docx... 

1 Click in the paragraph at 
the bottom of page 1 

2 On the Home tab, click on 
the dialog box launcher 
for the Paragraph group 
to display the Paragraph 
dialog box 

3 On the Line and Page 
Breaks tab, click on Keep 
lines together so it 
appears with a tick 

4 Click on [OK] 
The paragraph will be 
moved to the second 
page so the lines are kept 
together... 

5 Click on Undo to restore 
the default pagination 
settings 
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Try This Yourself: 

 
Sa

m
e 

Fi
le

 Continue using the 
previous file with this 
exercise, or open the 
file 
Formatting_7.docx... 

1 Click in the Sand 
Filtration heading 

2 Click on the Home 
tab, then click on the 
dialog box launcher 
for the Paragraph 
group to display the 
Paragraph dialog 
box 

3 On the Line and 
Page Breaks tab, 
click on Page break 
before until it 
appears with a tick 

Notice that Keep with 
next and Keep lines 
together are selected 
by default for this 
heading style... 

4 Click on [OK] 
The heading and the 
following paragraphs 
will be forced onto 
the second page 

 

 

For Your Reference… 
To insert a page break before a paragraph: 

1. Click in the paragraph 
2. On the Home tab click on the dialog box 

launcher for the Paragraph group 
3. Click on the Line and Page Breaks tab 
4. Click on Page break before then click on 

[OK] 

Handy to Know… 
• One of the best things you can do with 

pagination settings such as Page break 
before and Keep with next is to incorporate 
them into styles so they are automatically 
applied with formatting. 

INSERTING A PAGE BREAK 
 

When you apply the Page break before setting 
to a paragraph, the paragraph is forced to start 
on the next page. This is ideal when starting new 
sections or chapters and also for paragraphs, 

images and the like that need to appear on a new 
page. The Page break before setting is applied via 
the Paragraph dialog box. 
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Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_8.docx... 

1 Click on the Layout tab, 
then click on Hyphenation 
in the Page Setup group 
to display a list of options 

Notice that it is currently 
set to None... 

2 Select Automatic, then 
scan down the right-hand 
edge of the document and 
see how many words are 
hyphenated 

There should be several. 

Manual hyphenation lets 
you decide which words 
you want hyphenated... 

3 Repeat step 1 and 2 and 
select None in 
Hyphenation to turn it off 
again 

Let’s manually hyphenate 
the document… 

4 Repeat steps 1 and 2 and 
select Manual 

5 Click on [Yes] to step 
through the words and 
apply manual hyphens, 
then click on [OK] 

 

 

For Your Reference… 
To apply hyphenation to text: 

1. Click on Hyphenation 
2. Select Automatic or Manual 

To remove automatic hyphenation: 
• Click on Hyphenation and select None 

Handy to Know… 
• Manual hyphens can only be removed 

manually. 
• You can change the hyphenation settings by 

clicking on Hyphenation and selecting 
Hyphenation Options. 

APPLYING HYPHENATION TO TEXT 
 

Hyphenation is used to break a word across two 
lines when it is too long to fit on the first line, by 
inserting a hyphen between the first and second 
half of the word. Hyphenation is turned off by 

default, so text will wrap to the next line. But you 
may prefer to hyphenate words to make good use 
of available space, especially in narrow layouts 
such as columns. 
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For Your Reference… 
To hide text: 

1. Select the text, then on the Home tab click 
on the dialog box launcher for the Font 
group 

2. Under Effects click on Hidden until it 
appears with a tick 

3. Click on [OK] 

Handy to Know… 
One way to tell if there is hidden text in a 
document is to select the entire document 
( + ) and check the Font dialog box to 
see if the checkbox for Hidden is filled. The 
dot in the checkbox, rather than a tick, 
indicates part of the document is hidden. 

HIDING TEXT 
 

You can hide text in a document. This might be 
useful during the editing stage when you have 
additional information you may or may not want 
to use later, or if you need to distribute different 

versions of a document. The only downside is that 
hidden text is not protected in any way unless you 
apply a password. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 
the file Formatting_9.docx... 

1 Select the Sedimentation 
heading 

2 Click on the Home tab, then 
click on the dialog box 
launcher for the Font group 
to display the Font dialog box 

3 Click on Hidden in Effects, 
until it appears with a tick, 
then click on [OK] 
The text is now hidden. Let’s 
redisplay it... 

4 Press  +  to select all 
text 

If you’re not sure where the 
hidden text is, simply unhide 
all text within the document… 

5 Click on the dialog box 
launcher for the Font group 
to display the Font dialog box 

6 Click on Hidden in Effects 
twice – first to display the tick 
then to remove it – then click 
on [OK] 
The text will reappear 
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For Your Reference… 
To insert a drop cap: 

1. Click in the paragraph 
2. Click on the Insert tab, then click on Drop 

Cap 
3. Click on the option of your choice or select 

Drop Cap Options 

Handy to Know… 
• You can modify a drop cap by clicking on it, 

selecting the text and making changes such 
as font or font size. You can also drag it to 
different positions. 

• You can remove a drop cap by clicking in the 
paragraph, then clicking on Drop Cap and 
selecting None. 

INSERTING A DROP CAP 
 

A drop cap is the first letter of a paragraph that is 
larger than the rest of the text, and is typically 
used to indicate the beginning of an article or 
chapter. Drop means the letter drops down over 

several lines of the paragraph. Cap means the 
letter is in uppercase. As a drop cap is somewhat 
larger than the rest of the text, it helps the reader to 
navigate a document or book. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the 
previous file with this 
exercise, or open the file 
Formatting_10.docx... 

1 Click in the paragraph 
below the Introduction 
heading 
It doesn’t matter where you 
click – the drop cap will only 
be applied to the first letter 
in the paragraph... 

2 Click on the Insert tab, 
then click on Drop Cap in 
the Text group to display 
the options 

3 Point to Dropped to see 
the drop cap in Live 
Preview 

4 Point to In margin to see 
this option in Live Preview 

5 Select Drop Cap Options 
to display the Drop Cap 
dialog box 

6 Click on Dropped, then 
click on the drop arrow for 
Font, and select Cambria 

7 Click on the down spinner 
arrow for Lines to drop 
until it reads 2, then click on 
[OK] 

8 Click away from the drop 
cap to deselect it 
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UNDERSTANDING RETURNS 
 

A return is a hidden character that forces the text 
onto the next line. This terminology comes from 
the old typewriter days when you would want the 
typewriter head to ‘return’ to the left-hand side of 

the paper. In word processing packages, returns 
are a little more sophisticated because they are 
created automatically as you type. This page 
discusses the use of returns in word processing. 

 
 

 

Word Wrap and Automatic Soft Returns 
Word processing packages are designed to place words on a page. They include margins and indent 
markers that control where the text is placed. When you add text that doesn’t fit on a line, the word 
processing package automatically moves the text to the start of the next line. This is known as word 
wrap. 
Word wrap is made possible because the computer inserts a hidden character to indicate the text should 
start on a new line. This is known as a soft return. It is not visible in Word, even if you display the 
paragraph markers. Part of the reason they are called soft returns is because they are flexible and adjust 
as the text is modified. If text is deleted and more words can fit on the line, the soft return is repositioned 
automatically to allow for an adjustment of the word wrapping. If additional text is added to a line, the soft 
return is also repositioned to push any text that doesn’t fit to the next line and so on through the 
paragraph. 
A paragraph wrapped using soft returns, when displayed using Show/Hide, will appear as shown below. 
The paragraph marker indicates the end of the paragraph. 

 

 
Hard Returns and Manual Soft Returns 

There are times, however, when you want text to appear on the next line and don’t want to use word 
wrap. You can do this using either a manual soft return or a hard return. A manual soft return 
(  + ) forces text onto a new line without starting a paragraph and uses the current line spacing 
settings, while a hard return ( ) creates a new paragraph and applies the spacing between 
paragraphs that applies according to the style. 
When you press  to create a hard return, a paragraph marker is inserted at the end of the 
paragraph. This portion of text – the paragraph, can be formatted independently of other paragraphs. 
When you press  +  to create a soft return, a soft return marker is inserted at the end of the line 
and the text is forced onto the next line. However, both lines are part of the same paragraph and 
therefore, any paragraph formatting that is applied to either line will affect both. A soft return is also 
sometimes referred to as a line feed. 
A paragraph including a manual soft return, when displayed using Show/Hide will appear as shown 
below. The paragraph marker indicates the end of the paragraph and the position of the hard return. 
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Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 
the file Formatting_11.docx... 

1 Scroll down to page 2 until you 
can see the bulleted list 

2 Click at the end of the second 
bullet point on Ultrafiltration 

3 On the Home tab, click on 
Show/Hide in the Paragraph 
group to display the paragraph 
marks and other symbols 
Each item in the list is a 
separate paragraph. The dot 
between each word indicates 
a space… 

4 Press  to insert a hard 
return (paragraph marker) and 
create a new bullet point 

5 Type Reverse Osmosis 

6 Press  +  to insert a 
manual soft return 
This time there is no new 
bullet – just the manual soft 
return marker and a 
continuation of the paragraph 
formatting... 

7 Type Great for desalination 

8 Repeat step 3 to hide the 
formatting symbols 

 

 

For Your Reference… 
To insert a hard return: 

Press 

To insert a soft return: 
Press + 

Handy to Know… 
Manual soft returns can be used to override 
the default spacing between paragraphs. For 
example, if you want to type an address and 
have the lines of the address close together, 
press 
of pressing 

 between the lines instead 
 

INSERTING HARD AND SOFT RETURNS 
 

Returns are used in documents to force text to 
appear on the next line. Hard returns create a 
new paragraph while manual soft returns just 
place the text on a new line within the same 

paragraph. How you use returns in a document will 
depend entirely on the layout that you want to 
create. Manual soft returns are particularly useful in 
lists when you don’t want a new bullet or number. 
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For Your Reference… 
To remove hard or soft returns: 

Click in front of the return and press , or 
Click at the beginning of the next line and 
press 

Handy to Know… 
• Removing returns is easier if you can see 

what you’re doing – which is why we used 
Show/Hide in the Paragraph group. If things 
don’t go as expected, look for extra spaces 
or other hidden characters that may be 
causing problems. Don’t forget that you can 
always click on Undo if you get stuck. 

REMOVING RETURNS 
 

Removing unwanted and extra hard and soft 
returns in a document is a common editing task. 
The trick is to be careful about where you place 
the cursor before you press . As returns are 

considered characters, albeit usually hidden, you 
can use the same commands to delete them as 
you use to delete any other characters. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 

Continue using the previous 
file with this exercise, or 
open the file 
Formatting_12.docx... 

1 On the Home tab, click on 
Show/Hide in the 
Paragraph group to display 
the formatting marks 

2 Click at the end of the bullet 
point Reverse Osmosis on 
page 2 
You’ll find that you can’t 
click after the manual soft 
return marker; the insertion 
point appears in front of it... 

3 Press  to delete the 
manual soft return, then 
type : (colon) and press 

 to separate the words 

4 Click at the beginning of the 
paragraph immediately 
above the bulleted list 

5 Press  to delete the 
hard return at the end of the 
previous paragraph 

The sentence ‘The size of 
the pore...’ now becomes 
part of the previous 
paragraph... 

6 Click on Show/Hide to hide 
the formatting marks, then 
save the document 

 
 

 

 

 



LAB 15: FORMATTING PARAGRAPHS 
 

MUSTANSIRIYAH UNIVERSITY \ COLLEGE OF DENTISTRY \ FIRST STAGE MUSTAFA H. ALI  

Pa
ge

 1
5 

For Your Reference… 
To display the formatting applied to selected 
text: 

Click in the text 
Press + 

Handy to Know… 
• Click on Distinguish style source at the 

bottom of the Reveal Formatting task pane 
to view the styles applied to the text or 
paragraph. 

• The Show all formatting marks option at 
the bottom of the Reveal Formatting task 
pane is the same as Show/Hide. 

REVEALING FORMATTING 
 

The Reveal Formatting pane displays all of the 
formatting applied to selected text, such as font 
and paragraph formatting. You can click on the 
hyperlink for a particular format in the Reveal 

Formatting pane to display the relevant dialog box 
and make changes to the formatting as required. 

 
 

 

Try This Yourself: 

Sa
m

e 
Fi

le
 Continue using the previous 

file with this exercise, or open 
the file Formatting_13.docx... 

1 In the first paragraph beneath 
the Coagulation heading, 
click in the word 
Sedimentation in the first 
line 

2 Press  +  to display 
the Reveal Formatting pane 
on the right side of the Word 
window 
The formatting that is applied 
to ‘sedimentation’ will be 
detailed in the task pane... 

3 Double-click on aluminium 
(four words along) to select it, 
then click on Italic in the mini 
toolbar to change the format 
The task pane will show that 
Italic is applied to the font… 

4 Click on SPACING in the 
Reveal Formatting pane to 
display the Paragraph dialog 
box 
Here you can make further 
changes to the formatting for 
selected text… 

5 Click on [Cancel] 

6 Click on Close to close the 
Reveal Formatting pane 
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