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Changing Font Type 
 
One way to emphasize text in a document is by 

changing its font type. A font type is a set of characters 

with the same design and shape. 
 

 Select the text you want to format. 

 
 Click the Home tab on the Ribbon and click the Font 

list arrow in the Font group. 
 

A list of the fonts that are available on your 

computer appears. 
 

Tip: As you point to different font types in the 

Font list, the selected text changes to show 

you how it will look (Live Preview).  
 

 Select a font from the list. 
 

The selected text is changed, and any new text 

that you enter will appear in the new font type. 
 

Other Ways to Change Font Type:  
When text is selected, click the Font list arrow on 

the Mini Toolbar. Or, click the Dialog Box 

Launcher in the Font group, or press <Ctrl> + 

<Shift> + <F> to open the Font dialog box. 

Select a font from the Font list and click OK. 
 

Tips 
 
 The font you choose changes the look and feel of a 

document. For example, a professional document 

would probably use a more formal font like Times 

New Roman (which you are reading). On the other 

hand, a more informal document might use a more

friendly font, such as . Or, if you were writing a 

report about Egyptian art, you could use the 

Egyptian-flavored  font as a heading accent. 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-1.docx 
 

 Exercise: Apply the “Cambria” font type to the “Board 

of Directors Meeting” text in the first line of the document.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 4-1: Selecting a new font type.  
 
 
 
 

 
Table 4-1: Common Font Types  

 Calibri Arial 

 Times New Roman Courier 

 Verdana Trebuchet MS 
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Changing Font Size 
 

Making text larger is another way to emphasize text. 

 

 Select the text you wish to format. 

 
 Click the Home tab on the Ribbon and click the 

Font Size list arrow in the Font group. 
 

A list of font sizes appears. 
 

Tip: As you point to different sizes in the 

Font Size list, the selected text changes to 

show you how it will look (Live Preview).  
 

 Select a font size from the list. 
 

The selected text is changed, and any new text 

that you enter will appear in the new font size. 
 

Other Ways to Change Font Size:  
Press <Ctrl> + <Shift> + < > > to increase font 

size, and press <Ctrl> + <Shift> + < < > to 

decrease font size. Or, click the Font Size list arrow 

on the Mini Toolbar and select a font size from the 

list. Or, click the Home tab on the Ribbon and click 

the Increase or Decrease Font Size button in the 

Font group. Or, click the Dialog Box Launcher in 

the Font group, or press <Ctrl>  
 <Shift> + <F> to open the Font dialog box. 

Select a font size from the Font Size list and click 

OK. 
 

Tip: Font size is measured in points (pt.) that 

are 1/72 of an inch. The larger the number of 

points, the larger the font.  

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-2.docx 
 

 Exercise: Apply 18-pt font size to the “Board of 

Directors Meeting” text. 

 
 

 
Increase  
Font Size 

 
Font Size Decrease 

list arrow Font Size 

    
     

 
 
 
 
 
 
Figure 4-2: The Font group.  
 
 
 

 

Table 4-2: Common Font Sizes  

  8 point Captions, labels 

  10 point Large amounts of text 
    

  12 point Large amounts of text 
    

  
14 point Subheadings, headings, titles 

   
    

  
18 point 

Headings, titles 

   
     
 
 
 

 
Table 4-3: Font Size Keystroke Shortcuts  

 Increase Font Size <Ctrl> + <Shift> + < > > 

 Decrease Font Size <Ctrl> + <Shift> + < < > 
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Changing Font Color and 

Highlighting Text 
 
Changing font color is yet another way to emphasize text 

in a document. 
 

Change font color 
 
Changing font color makes text stand out against the 

white background of the document. 
 

 Select the text you wish to format. 

 
 Click the Home tab on the Ribbon and click the Font 

Color button list arrow in the Font group. 
 

A list of font colors appears. 
 

Tip: As you point to different colors in the 

Font Colors list, the selected text changes to 

preview how it will look.  
 

 Select the color you want to use. 
 

The selected text is changed, and any new text 

that you enter will appear in the new font color. 
 

Tip: You can also apply a gradient, or gradual 

color change, to a font. When you select 

Gradient from the list of font colors, a list of 

options appears. Select the gradient you wish 

to use.   
Other Ways to Change Font Color:  
Click the Font Color button list arrow on the 

Mini Toolbar and select a color from the list. Or, 

click the Dialog Box Launcher in the Font 

group, or press <Ctrl> + <Shift> + <F> to open 

the Font dialog box. Click the Font color list 

arrow, select a color, and click OK. 
 

Tips 
 

 If you are using a template or theme, the Font 

Color list will display only those colors that 

coordinate with the template or theme. If you don’t 

like any of the available colors, select More 

Colors from the list to display the Colors dialog 

box.


 The Font Color button always displays the color 

that was used most recently. To quickly apply 

this color to other text, simply click the Font 

Color button—not the list arrow.


 When applying color to text, make sure to keep it 

subtle. No one wants to stare at neon green text.

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-3.docx 
 

 Exercise: Apply blue font color to the “Board of 

Directors Meeting” text. 
 

Highlight the text “Acadia received only one customer 

complaint because of a delay.”  
 
 
 
 
 
 
 
 
 
 
 
 

Text Font Color 
Highlight  

Color 
 
Figure 4-3: The Font group.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 4-4: The Font Colors list appears when you click 

the Font Color button list arrow. 
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Highlight text 
 
Highlighted text changes the background behind text so 

it looks like a marker was drawn across it. 
 

 Click the Home tab on the Ribbon and click the Text 

Highlight Color button list arrow in the Font group. A 

list of colors you can use to highlight text appears. 
 

Other Ways to Highlight Text:  
Select the text you want to highlight, then 

click the Text Highlight Color button on the 

Mini Toolbar. 
 

 Select the color you want to use. 
 

The cursor changes to indicate it is ready 

for highlighting text. 

 

 Click and drag the  highlight cursor across text you 

want to highlight. 
 

When you no longer want to highlight text, turn 

off the highlighter. 
 

 Click the Text Highlight Color button. 

The highlighter is turned off. 
 

Other Ways to Stop Highlighting:  
Click the Text Highlight Color button list 

arrow and select Stop Highlighting to remove 

the highlighting cursor. 
 

Tips 
 
 To remove text highlighting, click the Text 

Highlight Color button list arrow and select No 

Color. Click and drag across highlighted text to 

remove highlighting.

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Figure 4-5: The Font dialog box.  
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Changing Font Styles 

and Effects 
 
In addition to changing font type, size, and color, you can 

also emphasize the text in a document by changing the font 

style and adding font effects. The most common and 

popular styles are bold, italic, and underline, but other 

effects can be applied, such as shadow and strikethrough. 

 

Change font style 
 

 Select the text you wish to format. 

 
 Click the Home tab on the Ribbon and click the 

appropriate button in the Font group. 
 

The formatting is applied to the selected text. 
 

Other Ways to Apply Font Styles or Effects: 

Select the text you wish to format and click the 

appropriate button on the Mini Toolbar, or use 

the keystroke shortcuts listed in the table to the 

right. Or, click the Dialog Box Launcher in the 

Font group, or press <Ctrl> + <Shift> + <F> to 

open the Font dialog box and apply formatting.  
 

Add text effects 
 
Using boldface, italics, and underline makes your text 

stand out but sometimes it’s not quite enough. Word 

2010 provides even more text effects to add visual 

impact to your documents. 
 

 Select the text to you want to format. 

 
 Click the Home tab on the Ribbon and click the 

Text Effects button in the Font group. 
 

A list of available text effects appears. 
 

You can apply one of the available text effects, or 

you can create your own text effects. 
 

Other Ways to Add Text Effects:  
Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Font group, or 

press <Ctrl> <Shift> + <F> to open the Font 

dialog box. Click the Text Effects button and 

select the text effect(s) you wish to use. 
 
3. Select the text effect you wish to use.  

The text effect is applied. 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-4.docx 
 

 Exercise: Apply bold formatting to the 

“New Communications Director” text. 
 

Apply bold and italics formatting to the fifth line from the 

bottom, the line that begins with the word “Department”. 

 
Italic  

Bold Underline Text 
 
Effects 

 

        
 
 

 
Strikethrough Superscript 

 
Subscript Clear Formatting 

 
Figure 4-6: The Font group.  
 
 
 
 
 

 

Table 4-4: Font Styles and Effects 

Keystroke Shortcuts 

 Bold <Ctrl> + <B> 

 Italic <Ctrl> + <I> 
   

 Underline <Ctrl> + <U> 

 Subscript <Ctrl> + <=> 
   

 Superscript <Ctrl> + <Shift> + <+> 
    
 
 
 

 

Table 4-5: Font Effects in the Font Dialog Box  
 

Strikethrough Shadow SMALL CAPS 

Double  ALL CAPS 

strikethrough 

Emboss Hidden* 
Superscript   

 

Subscript Eng
r
rrave 

 

 Hidden text does not normally appear when 

the document prints. 
 
 

 



First Level / Microsoft Word 2010  Lab 4: Formatting Characters and Paragraphs 

 

Mustansiriyah University/ College of Dentistry  Lecturer: Mustafa H. Ali 

 

P
a

g
e
6
 

 

 

Tips   
 To remove a font style or effect, follow the same 

procedure that you used to apply the style or 

effect. Or, use the Clear Formatting button in the 

Font group.


 You can apply several font styles to text, but be 

wary—too many font styles can make text difficult 

to read. Try to limit your document to two or three 

font types and styles.


 Text effects are a neat feature, but they may not be 

suitable for every document. Think about the purpose 

of the document and the audience that will be reading 

a document to decide if text effects will enhance your 

font.
 
 
 
 

 
Figure 4-7: Click the Text Effects button to view available  
text effects or to create your own text effects.  

 
 
 
 

Table 4-6: Text Effect Options  
 

Outline Choose a color outline to outline selected text. 

 

 
Shadow Choose a type of shadow to apply to the text.  

 
 

Reflection Apply a reflection to selected text. 
 

 
Glow Add a glow effect and choose the color that the  

text should glow.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



First Level / Microsoft Word 2010  Lab 4: Formatting Characters and Paragraphs 

 

Mustansiriyah University/ College of Dentistry  Lecturer: Mustafa H. Ali 

 

P
a

g
e
7
 

 
 

 

Applying Spacing 

and Ligatures 
 
Word allows you to format how individual characters 

are set in a document. For example, you can adjust 

spacing between characters or add typographical effects 

like ligatures to make your document look polished. 
 

Tips 
 
 Word 2010 fonts include a new type of font, 

OpenType font. Unlike other types of fonts, 

OpenType fonts support advanced 

typographical features such as ligatures.
 

Apply character spacing 
 
You can change the spacing between 

individual characters. 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-5.docx 
 

 Exercise: Apply Standard and Contextual ligatures to 

the text “New Office Manager”.  
 
 
 
 
 
 
 
 
 
 
 
 

 

Table 4-7: Character Spacing Options  

 

 Select the text you wish to format. 
 

You can format selected text or a whole document. 

 
 Click the Home tab and click the Dialog Box 

Launcher in the Font group. 
 

The Font dialog box appears. 
 

Other Ways to Open the Font Dialog Box: 

Right-click the mouse and select Font from 

the contextual menu. Or, press <Ctrl> + <D>.  
 

 Click the Advanced tab. 
 

The table to the right, Character Spacing Options, 

explains the options for character spacing. 
 

Tip: As you select options, a preview of the 

formatted text appears at the bottom of the 

dialog box.  
 

 Select the option(s) under the Character Spacing 

heading you want to apply and click OK. 
 

The spacing is applied to the text. 

 

Apply ligatures 

 
Scale Adjusts the width of 

the characters, but 

maintains their  
height. 

 
Spacing Adjusts the space 

between characters.  
 

 
Position Adjusts the position 

of the characters 

relative to the line. 

 

 

Kerning   Automatically adjusts 

for fonts   the spacing between 

characters.  

 
100%: Office 
 
50%: Office 
 
200%: Office 
 
Normal: Office 
 
Expanded: Office 
 
Condensed:  Office   
Normal: Office 
 

Raised: 
Office 

Lowered: Office 
 
Kerning on: WAR 
 

Kerning off:  WAR  

 
A ligature is a combination of characters written as 

though they were a single character. Ligatures can add a 

more professional feel to the document or a give it a 

historical look. 
 

 Select the text you wish to format. 
 

You can format selected text or a whole document. 

 
A font without ligatures A font with Standard and 

Contextual ligatures 

 
Figure 4-8: Ligatures connect certain letter combinations, 

such as the “ff” in “Office”. 
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 Click the Home tab and click the Dialog Box 

Launcher in the Font group. 
 

The Font dialog box appears. 
 

Other Ways to Open the Font Dialog Box: 

Right-click the mouse and select Font from 

the contextual menu. Or, press <Ctrl> + <D>.  
 

 Click the Advanced tab. 

 
 Click the Ligatures list arrow. 

 
You can select from the following three options: 

 
Standard only: Uses formally 

recognized ligatures. 
 

Standard and Contextual: Uses formally 

recognized ligatures as well as ligatures that are 

appropriate for use with the selected font, but 

that are not standard. 
 

Historical and Discretionary: Uses historical 

ligatures that were once standard but are no 

longer commonly used. Also uses ligatures the 

font designer included for a specific purpose. 
 

Tip: As you select ligatures, a preview of the 

formatted text appears at the bottom of the 

dialog box. 
 

 Select the ligature option you want to apply and click 

OK. 
 

The ligature is applied to the text.   

Tips 
 
 There are other options you can apply to OpenType 

fonts as well. See the table below for more 

information about these options. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 4-9: The Advanced tab of the Font dialog box.  

 

Table 4-8: Open Type Features  
 
Number  
spacing 

 
 
 
Number forms 
 
 
 
 
Stylistic sets 
 
Use Contextual 

Alternatives 

 
Default: The default number spacing for the font. 
 
Proportional: Numbers are spaced with varying widths, much like letters. 
 
Tabular: Each number has the same width. Select this option when you want numbers to align, such as in a table. 
 
Default: The default number form for the font. 
 
Lining: Numbers with the same height that don’t extend below the baseline of the text. 
 

Old Style: The lines of the characters flow above or below the line of the text, making the numbers easier to 

read. A set of characteristics that changes the look of the text. A font may have up to 20 different style sets. 
 
Select this check box to modify the formatting of letters or combinations of letters based on the surrounding 

characteristics.  
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Creating Lists 
 
Lists are a great way to present paragraphs of 

related information. 
 

Create bulleted and numbered lists 
 
Use bulleted lists when the order of items in a list doesn’t 

matter, such as listing items you need to buy. When the 

order of items in a list does matter, such as to present step-

by-step instructions, try using a numbered list. 

 
 Select the lines you want to use for the list. 

 
Each line that you want to be bulleted or numbered 

must appear as its own paragraph. 
 

 Click the Home tab on the Ribbon and click the 

Bullets or Numbering button in the Paragraph 

group. 
 

The selected lines are bulleted or numbered. Word 

includes default bullets and numbering, but you 

can select another style if you would like.. 
 

 (Optional) Click the Bullets or Numbering button 

list arrow and select an option from the library. 
 

Tips 
 
 To create a new type of bullet or numbering scheme, 

click the Bullets or Numbering button list arrow and 

select Define New Bullet or Define New Number 

Format from the library. Then define the settings in 

the dialog box.
 

Create a multilevel list 
 
A multilevel list applies different characters to the levels 

of text in the document. Outlines and legal documents 

are examples of multileveled lists. 
 

 Select the lines you want to include in the list. 
 

Each line that you want to be marked must be its own 

paragraph. Indentations and outline levels will 

determine the character that is applied to a list item. 
 

 Click the Home tab on the Ribbon and click the 

Multilevel List button in the Paragraph group. 

A list of multilevel list types appears. 
 

 Select the multilevel list you want to use. 

The list is applied to the selected items. 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-6.docx 
 

 Exercise: Create a bulleted list from the four lines, 

beginning with the line “Written formal client 

correspondence” and ending with the line “Updating 

Acadia’s web site”.  
 
 
 

We’re looking forward to seeing how 
this position will help make Acadia 
more coordinated and responsive to 
our clients’ needs. Sandra’s 
responsibilities will include:  

Written formal client 

correspondence  
Acadia’s internal 

communication  
Public communiqués  
Updating Acadia’s web site  

 

Figure 4-10: A bulleted list. 
 

 
Numbering 

 

Bullets Multilevel List 

     
 
 
 
 
 
 
Figure 4-11: The Paragraph group.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 4-12: Choose the bullet style you would like to use 

from the Bullet Library. 
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 Tip: To create a new type of multilevel list, click 

the Multilevel List button and select Define 

New Multilevel List. Then define the settings in 

the dialog box. 
 

Reset numbering 
 
Numbered lists automatically number each list item in 

order. However, there are some types of lists where you 

will need to change a number manually and have Word 

renumber the items that follow accordingly. You can 

use this process in a numbered or multilevel list. 
 

 Right-click the number in the list you want to change. 

A contextual menu appears. 

 
 Select Set Numbering Value from the list. The 

Set Numbering Value dialog box appears. 
 

There are two options you may use to reset the 

numbering: 
 

Start new list: Select this option to start a new 

list at the number you specify in the “Set value 

to” box. 
 

Continue from previous list: Select the 

“Advance value (skip numbers)” check box and 

enter the number you wish to begin on in the 

“Set value to” box. 
 

 Specify how you want to reset the numbered list and 

click OK. 
 

Tips 
 
 To remove bullets and numbering from a list, select 

the list and click the Bullets or Numbering button 

in the Paragraph group on the Ribbon.


 You may sort the items in a list. Select the list and 

click the Sort button in the Paragraph group. 

Determine how you would like the text to be sorted 

in the Sort Text dialog box.

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 4-13: The Set Numbering Value dialog box.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 4-14: The Sort Text dialog box.  
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Changing Paragraph 

Alignment 
 
This lesson moves on to paragraph formatting and how to 

align paragraphs to the left, right, center, or justified on a 

page. 
 

 Place the insertion point in the paragraph you want to 

change. Or, select the paragraphs you want to change. 
 

 Click the Home tab on the Ribbon and click the 

Align Left, Center, Align Right, or Justify button 

in the Paragraph group. 
 

The alignment of the paragraph(s) is changed. 
 

Other Ways to Change Paragraph Alignment: 

Click the Dialog Box Launcher in the 

Paragraph group. On the Indents and Spacing tab 

in the Paragraph dialog box, click the Alignment 

list arrow and select an alignment. Click OK.   
The images below show how each alignment might 

look in a document. 
 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-7.docx 
 

 Exercise: Apply center alignment to the “Board of 

Directors Meeting” heading.  
 
 
 
 
 
 
 
Align 
Left 

 

 
Center Justify 

 
Align Right 

 

Figure 4-15: The Paragraph group.  

 

 

Board of Directors Board of Directors 

Meeting Meeting 

New Communications Director New Communications Director 
The search for a communications director The search for a communications director 
ended this month. Sandra Willes named ended this month. Sandra Willes named 
communications director and will communications director and will 

coordinate and direct all formal internal coordinate and direct all formal internal 

Align Left (<Ctrl> + <L>) Align Left (<Ctrl> + <R>)  
 

 

Board of Directors Board of Directors 

Meeting Meeting   

New Communications Director New Communications Director 
The search for a communications director The search for a communications director 
ended this month. Sandra Willes named ended this month. Sandra Willes named 

communications director and will communications director   and   will 

coordinate and direct all formal internal coordinate and direct all formal internal 

Center (<Ctrl> + <E>) Justify (<Ctrl> + <J>)   

Figure 4-16: Examples of paragraph alignment.     
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Adding Paragraph 

Borders and Shading 
 
Adding borders and shading to paragraphs can make them 

more attractive, organized, and easy to read. 
 

Add a paragraph border 
 
Borders are lines that you can add to the top, bottom, left, 

or right of paragraphs. They are especially useful for 

emphasizing headings. 
 

 Place the insertion point in the paragraph to which 

you want to add the border. 
 

If you want to add the same kind of border to several 

paragraphs, select them all at once. 
 

 Click the Home tab on the Ribbon and click the 

Border button list arrow in the Paragraph group. 
 

A list of borders you can add to the selected 

paragraph(s) appears. Use the examples shown next 

to each border option to guide your decision. 
 

If the border configuration you want doesn’t appear 

in the list, add one border at a time. 
 

 Select a border type. 

The border is applied. 

Notice that the border option you chose now appears 

as the selected type on the Border button. If you 

want to apply the same border to another paragraph, 

just click the Border button. 
 

Tip: To remove a border, select the No 

Border option under the Border button. 
 
 

Add paragraph shading 
 
Color the background of a paragraph by adding shading. 

 

 Place the insertion point in the paragraph to which 

you want to add the shading. 
 

If you want to add the same shading to several 

paragraphs, select them all at once. 
 

 Click the Home tab on the Ribbon and click the 

Shading button list arrow in the Paragraph group. 
 

A list of colors that coordinate with the Theme 

Color that is currently selected appears. 
 

Tip: If the color you want to use does not 

appear in the list, click More Shading Colors to 

choose from a larger array of colors.  

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-8.docx 
 

 Exercise: Add a blue border to the bottom of the 

“New Communications Director” heading.  
 
 
 
 
 
 
 
 
 
 
 
 

Shading Border 
 
Figure 4-17: The Paragraph group.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 4-18: This list of border options appears when 

you click the Border button list arrow. 
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 Select the color you want to use. 

The shading is applied. 

Notice that the color you chose now appears as the 

selected color on the Shading button. If you want 

to apply the same shading to another paragraph, 

just click the Shading button. 
 

Tip: When you use shading, make sure the 

shading color complements the font color so 

the font is readable.  
 

Borders and Shading dialog box 
 
The Borders and Shading dialog box is another way 

to work with borders and shading in paragraphs. 
 

 Select the paragraph(s) to which you want to add 

borders or shading. 
 

 Click the Home tab on the Ribbon and click the 

Border button list arrow in the Paragraph group. 
 

 Select Borders and Shading from the list. 

The Borders and Shading dialog box appears. 

To apply a border: Click the Borders tab and 

click the side(s) (top, bottom, left, and/or right) 

of the paragraph in the Preview diagram where 

you want to apply the borders. 
 

To apply shading: Click the Shading tab. Click 

the Fill list arrow and select the color you want 

to use. 
 

 Click OK. 
 

Tips 
 
 You may also add a pattern. On the Shading tab of 

the Borders and Shading dialog box, click the Style 

list arrow to select a pattern style and click the Color 

list arrow to select a pattern color.


 To add a border or shading to text, not an entire 

paragraph, select the text and open the Borders and 

Shading dialog box. Click the Apply to list arrow 

and select Text. Then specify the border and 

shading options you want to use.

 
 
 
 

 

Board of Directors 
 

Meeting 
 

New Communications Director 
 Border 

 
The search for a communications 

director ended this month. Sandra 

Willes named communications 
 
 
Figure 4-19: A paragraph border.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Figure 4-20: The Borders and Shading dialog box.  
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Changing Line Spacing 
 

Adding space between lines makes a document easier to 

read. 
 

 Place the insertion point in the paragraph you want to 

change. Or, select the paragraphs you want to change. 
 

 Click the Home tab on the Ribbon and click the Line 

Spacing button in the Paragraph group. 
 

A list of spacing options appears. The default line 

spacing is 1.0 or Single, which accommodates the 

largest font in that line, plus a small amount of space. 
 

 Select the spacing you want to use. 
 

The line spacing is applied to the paragraph(s). 
 

Other Ways to Change Line Spacing: Click 

Home tab on the Ribbon and click the Dialog 

Box Launcher in the Paragraph group. On the 

Indents and Spacing tab, click the Line spacing 

list arrow and select an option. Click OK.  

 

Table 4-9: Line Spacing Options  

 Single Single spacing—line spacing that 

  accommodates the largest font in that line, 

  plus a small amount of extra space. This is 

  the default setting for paragraphs. 

 1.5 Lines Space-and-a-half spacing—line spacing for 

  each line that is one-and-one-half times that 

  of single line spacing. For example, if 10- 

  point text is spaced at 1.5 lines, the line 

  spacing is a little over 15 points. 
   

 Double Double-spacing—line spacing for each line 

  that is twice that of single line spacing. For 

  example, in double-spaced lines of 10-point 

  text, the line spacing is a little over 20 points. 

 At Least Minimum line spacing that Word can adjust 

  to accommodate larger font sizes that would 

  not otherwise fit within the specified spacing. 
   

 Exactly Fixed line spacing that Word does not adjust. 

  This option makes all lines evenly spaced. 

 Multiple Line spacing that is increased or decreased 

  by a percentage that you specify. For 

  example, setting line spacing to a multiple of 

  1.2 would increase the space by 20 percent, 

  while setting line spacing to a multiple of 0.8 

  would decrease the space by 20 percent. 

  Setting the line spacing at a multiple of 2 is 

  equivalent to setting the line spacing at 

  Double. In the “At” box, type or select the 

  line spacing you want. The default is three 

  lines. 
   

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-9.docx 
 

 Exercise: Apply 1.5 line spacing to all text below 

the “New Communications Director” heading.  
 
 
 
 
 
 
 
 

 
Line spacing 

 
Figure 4-21: The Paragraph group. 
 
 
 
 

 
Single (1.0) line spacing  
 

The search for a communications director ended this 
month. Sandra Willes named communications director 
and will coordinate and direct all formal internal and client 
communications.  

 

 
1.5 line spacing  
 

The search for a communications director ended this 

month. Sandra Willes named communications director 

and will coordinate and direct all formal internal and client 

communications. 
 

 
Double (2.0) line spacing  
 

The search for a communications director ended this 

month. Sandra Willes named communications director 

and will coordinate and direct all formal internal and client 

communications. 

 
 
Figure 4-22: Line spacing examples.  
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Changing Spacing 

Between Paragraphs 
 
Adding space between the paragraphs in a document 

gives it structure and makes it easier to read. 
 

 Place the insertion point in the paragraph you want to 

change. Or, select the paragraph(s) you want to 

change. 
 

 Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 
 

The Paragraph dialog box appears. You can adjust 

the space before and after a paragraph: 
 

Before: Adds space above the paragraph. 
 

After: Adds space below the paragraph. 

 
 Select the spacing you want to use and click OK. 

 
The paragraph(s) are changed with the paragraph 

spacing. 
 

Other Ways to Change Paragraph Spacing: 

Click the Line Spacing button in the Paragraph 

group. Select Add Space Before Paragraph or 

Add Space After Paragraph. By default, 12 

pts. of space are added in the direction specified.   

Tips 
 
 To remove paragraph spacing, change the spacing 

values to 0 pt in the Paragraph dialog box. Or, click 

the Line Spacing button in the Paragraph group and 

select Remove Space Before Paragraph or 

Remove Space After Paragraph. Or, click the Page 

Layout tab on the Ribbon and adjust the Before and 

After boxes in the Paragraph group.
 
 
 
 
 
 

 
6-pt spacing 

 
12-pt spacing  

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-10.docx 
 

 Exercise: Add 6 pt of spacing before and 12 pt of spacing 

after the “New Communications Director” heading. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 4-23: Spacing options in the Paragraph dialog box. 
 
 

 

Board of Directors Meeting 
  

New Communications Director 
 

The search for a communications director 
ended this month. Sandra Willes named 
communications director and will coordinate 
and direct all formal internal and client 
communications. Sandra has four years of 

 
Without paragraph spacing  

 

Board of Directors Meeting 
 
 

New Communications Director 

 

The search for a communications director 
ended this month. Sandra Willes named 
communications director and will coordinate 
and direct all formal internal and client  

 
With paragraph spacing 

 
Figure 4-24: Spacing for the New 

Communications Director paragraph. 
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Copying Formatting 
 
If you find yourself applying the same formatting over 

and over again, then you should familiarize yourself 

with the Format Painter tool. The Format Painter copies 

how text is formatted and lets you apply that formatting 

elsewhere. 
 

 Select the text with the formatting you want to copy. 
 

The Format Painter will copy character (font color or 

italics) and paragraph (line spacing, indentation) 

formatting attributes of the selected text. 
 

 Click the Home tab on the Ribbon and click the 

Format Painter button in the Clipboard group. 

The insertion point changes to a paintbrush ( ). 
 

Other Ways to Access the Format Painter: 

Click the Format Painter button on the 

Mini Toolbar.   
Tip: Single-click the Format Painter button 

to apply copied formatting once. Double-click 

the Format Painter button to apply copied 

formatting multiple times.  
 

 Click and drag the paintbrush ( ) across the text to 

which you want to apply the copied formatting. 

The copied formatting is applied. 

Tips 
 
 If you double-click the Format Painter button, click 

the Format Painter button again to deactivate it, or 

press <Esc>.


 To copy paragraph formatting (such as line or 

paragraph spacing) as well as text formatting, select 

the entire paragraph you want to copy, then click 

the Format Painter button.

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-11.docx 
 

 Exercise: Copy the formatting of the “New 

Communications Director” heading to “The Month in 

Review” heading.  
 
 
 
 
 
 
 
 

Format Painter 

 

 

Figure 4-25: The Clipboard group.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



First Level / Microsoft Word 2010  Lab 4: Formatting Characters and Paragraphs 

 

Mustansiriyah University/ College of Dentistry  Lecturer: Mustafa H. Ali 

 

P
a

g
e
1

7
 

 
 

 

Setting Tab Stops 
 
Tabs make it easy to align text. Each time you press the 

<Tab> key, the insertion point moves to the next tab stop. 

Word has left tab stops set at every half-inch by default, but 

you can easily create your own stops to be located in a 

specific position or using a different alignment. 
 

Tips 
 
 To add tab stops to text already in the document, 

select all the text and paragraphs to which you want 

to add the tab(s), then add the tab stop(s).
 

Set tabs with the ruler 
 
The advantage of setting tabs with the ruler is that it is 

easy to see where the tab is positioned in the document. 
 

 (If the ruler is not displayed) Click the View tab on 

the Ribbon and click the Ruler check box in the 

Show/Hide group. 
 

The ruler appears. 

 
 Click the Tab alignment box on the ruler until you 

see the type of tab you want to use (left, center, 

right, decimal, or bar). 
 

The left tab is the default and most common type of 

tab. However, you can align text differently by 

using different tabs. 
 

 Click where you want to add the tab stop on the ruler. 
 

A tab of the selected tab alignment type is added to 

the ruler. Now, when the <Tab> key is pressed, 

the cursor will jump to the tab stop where you can 

now insert text. 
 

Set tabs with the Tabs dialog box 
 
The Tabs dialog box is slightly slower to work with 

than setting tabs with the ruler, but it is more accurate 

and gives you more options. 
 

 Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

The Paragraph dialog box appears. 
 

 Click the Tabs button near the bottom of the 

Paragraph dialog box. 
 

The Tabs dialog box appears. 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-12.docx 
 

 Exercise: Select the last five paragraphs of the document, 

beginning with the paragraph that begins with “Department” 

and ending with the paragraph that begins with “Design”. 

Set a left tab stop at 1”. 
 

Set a center tab stop at 3”. Set 

a right tab stop at 4.5”. Set a 

decimal tab stop at 5.5”. 

 
 
 
 
 
Tab alignment box  
 
 
 
 
 
 
 

 
Figure 4-26: The Tab alignment box on the ruler.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Figure 4-27: Tabs dialog box.  
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 Select the alignment, choose the type of leader, 

and specify the location of the tab stop on the ruler. 
 

Once you’ve selected the tab settings, you’re ready to 

set the tab. 
 

 Click Set. 
 

The tab is created with the specified attributes. 

Continue adding more tabs here as necessary. 
 

 Click OK once each tab is set. 
 

The tab stops are shown on the ruler.  
 
 
Table 4-10: Types of Tabs 
 

 

3.14 
 

Left 
 
Aligns the left side of 

text with the tab stop. 

 

 
 

3.14 3.14 3.14  3.14 
     

Center Right Decimal Bar  

Aligns the text so that it Aligns the right side of Aligns text and numbers A vertical line character 

is centered under the tab text with the tab stop. by decimal point. is inserted at the bar tab. 

stop.     
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Adjusting and Removing 

Tab Stops 
 
Tab stops are also easy to adjust and remove. 

 

Adjust a tab stop with the ruler 
 

Click and drag the tab stop to the desired position 

on the ruler. 
 

The tab stop is moved. 
 

Tip: To remove a tab stop, click and drag the 

tab stop off of the ruler. 
 
 

Adjust a tab stop with the Tabs dialog box 
 

 Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 

The Paragraph dialog box appears. 
 

 Click the Tabs button near the bottom of the 

Paragraph dialog box. 
 

 Select the tab stop you want to adjust. 

 
 Make the adjustments in the dialog box and click Set. 

 
Tip: Click the Clear button to remove the tab 

stop, or click the Clear All button to remove 

all tab stops.  
 

 Click OK to confirm the change. 

The tab stop is moved. 

Tips 
 
 If you selected text that used the tab stop, the text 

adjusts to the new position of the tab stop.
 

Adjust a tab leader 
 
One setting that isn’t available on the ruler is tab leaders. 

A tab leader is a line from the current location to the 

next tab stop. Tab leaders are usually found in tables of 

contents and menus. 

 Open the Tabs dialog box. 
 Select the tab stop to which you want to add a leader 

from the Tab stop position list. 

 Select a leader option. 
 

There are four leader options listed under the 

Leader section. 

 Click Set. 
You can continue to add tab leaders to other tabs 

until you are finished. 

 

 Click OK. 

 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-13.docx 
 

 Exercise: Adjust the decimal tab stop to 6”. Then 

remove the new decimal tab stop. 
 

Add a dotted leader to the 5.5” decimal tab stop.  
 
 
 
 
 
 

 
Figure 4-28: Moving a left tab stop.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 4-29: In the Tabs dialog box, select a tab stop 

and click Clear to delete it. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Figure 4-30: Tab leaders make lists easier to read.  
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Using Left and Right Indents 
 
Indenting adds blank space between the page margin 

and the paragraph text. Long quotations, lists, and 

bibliographies are a few examples of paragraphs that are 

often indented. 
 

Tips 
 
 To use the Left or Right indent markers, the ruler 

must be displayed. To show the ruler, click the 

View tab on the Ribbon and click the Ruler check 

box in the Show/Hide group.
 

Left indent 
 
The most common type of indent is a left indent, in 

which text is moved away from the left margin. 
 

 Select or place the insertion point in the paragraph(s) 

you want to change. 
 

 Click the Home tab on the Ribbon and click the 

Increase Indent button in the Paragraph group. 
 

The paragraph(s) are indented 0.5”, or to the next 

indent level in the document. 
 

Other Ways to Increase Indentation:  
Click and drag the Left Indent marker on the 

ruler. Or, click the Dialog Box Launcher in the 

Paragraph group and enter how much space you 

want the paragraph indented by in the Left 

indentation box. Or, click the Page Layout tab 

on the Ribbon and adjust the Indent Left box in 

the Paragraph group. 
 

Right indent 
 
A right indentation of a paragraph moves text away from 

the right margin. 
 

 Select or place the insertion point in the paragraph(s) 

you want to change. 
 

 Click and drag the  Right Indent marker on the 

ruler. 
 

The paragraph is indented from the right margin. 
 

Other Ways to Use Right Indent:  
Click the Dialog Box Launcher in the Paragraph 

group and enter the indent in the Right 

indentation box. Or, click the Page Layout tab on 

the Ribbon and adjust the Indent Right box in 

the Paragraph group. 

 

 

 Exercise  
 Exercise File: Board of Directors Meeting4-14.docx 

 
 Exercise: Indent the paragraph below the “New 

Communications Director” heading 0.25” on the left. 
 

Indent the paragraph below “The Month in Review” 

heading 0.25” on the left and 0.5” on the right. 

 

 
Decrease Indent  

Increase Indent  
 
 
 
 
 
 

 
Figure 4-31: The Paragraph group.  
 
 
 
 
 
 
 
 
 
 
 

Left Indent 

 
Figure 4-32: Left indent marker on the Ruler.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Right indent 

 
Figure 4-33: Right indent marker on the Ruler.  
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Using First Line and 

Hanging Indents 
 
Besides the left and right indents, two special indents can be 

used in your paragraphs: hanging and first line indents. 

 

First Line indent 
 
A first line indentation lets you indent the first line of a 

paragraph independently of the other lines. Many people 

do this with a tab instead of changing the indent settings. 
 

 Select or position the insertion point in 

the paragraph(s) you want to indent. 
 

 Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 
 

 Click the Special list arrow in the Indentation section 

and select First line. 
 

 Enter the desired indent amount in the By box, and 

click OK. 
 

Other Ways to Use a First Line Indent:  
Click and drag the  First Line indent marker on 

the ruler. Or, click the tab alignment box until you 

see the First Line Indent marker, then click where 

you want to insert the indent on the ruler. 

 

Hanging indent 
 
In hanging indentation, the first line of a paragraph stays 

put next to the left margin while the other lines in the 

paragraph are indented. Hanging indentations are often 

used in bibliographies or lists. 
 

 Select or position the insertion point in 

the paragraph(s) you want to indent. 
 

 Click the Home tab on the Ribbon and click the 

Dialog Box Launcher in the Paragraph group. 
 

 Click the Special list arrow in the Indentation section 

and select Hanging. 
 

 Enter the desired indent amount in the By box, and 

click OK. 
 

Other Ways to Use a Hanging Indent:  
Click and drag the  Hanging indent marker on 

the ruler. Or, click the tab alignment box until 

you see the Hanging indent marker, then click 

where you want to insert the indent on the ruler. 

 

 
 Exercise  

 Exercise File: Board of Directors Meeting4-15.docx 
 

 Exercise: Add a 0.5” hanging indent to the paragraph 

below the “New Communications Director” heading. 
 

Add a 0.5” first line indent to the paragraph below “The 

Month in Review” heading. 

 

Hanging Indent 
First line indent 

  
 
 
 

 
Figure 4-34: Hanging and First Line indents on the ruler.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 4-35: Indentation options in the Paragraph 

dialog box. 
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